<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 noJS" lang="en-GB"><![endif]-->
<!--[if IE 7 ]>   <html class="ie ie7 noJS" lang="en-GB"><![endif]-->
<!--[if IE 8 ]>   <html class="ie ie8 noJS" lang="en-GB"><![endif]-->
<!--[if IE 9 ]>   <html class="ie ie9 noJS" lang="en-GB"><![endif]-->
<!--[if gt IE 9]><!--><html class="noJS" lang="en-GB"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<title>Wizz adds nine unserved routes from Sarajevo | Routesonline</title>

	<meta name="description" content="The Hungarian ULCC is stationing one Airbus A320 at the airport from May." />
	<meta name="apple-mobile-web-app-title" content="Routesonline" />

	<link rel="shortcut icon" href="https://www.routesonline.com/favicon.ico" />

<link rel="apple-touch-icon" href="https://static.routesonline.com/images/common/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.routesonline.com/images/common/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.routesonline.com/images/common/apple-touch-icon-144x144.png" />

	

		





	
			
		
	





	


	



















	
	

	

	
	<!-- SEO Tags -->
	<link rel="canonical" href="https://www.routesonline.com/news/29/breaking-news/295160/wizz-adds-nine-unserved-routes-from-sarajevo/" />

<!-- Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@routesonline" />


<meta name="twitter:url" content="https://www.routesonline.com/news/29/breaking-news/295160/wizz-adds-nine-unserved-routes-from-sarajevo/" />
<meta name="twitter:title" content="Wizz adds nine unserved routes from Sarajevo" />
<meta name="twitter:description" content="The Hungarian ULCC is stationing one Airbus A320 at the airport from May." />

	<meta name="twitter:image" content="https://static.routesonline.com/images/cached/newsarticle-295160-cropped-200x200.jpg" />

<!-- Facebook OG -->
<meta property="og:site_name" content="Routesonline" />
<meta property="og:type" content="article" />

<meta property="og:url" content="https://www.routesonline.com/news/29/breaking-news/295160/wizz-adds-nine-unserved-routes-from-sarajevo/" />
<meta property="og:title" content="Wizz adds nine unserved routes from Sarajevo" />
<meta property="og:description" content="The Hungarian ULCC is stationing one Airbus A320 at the airport from May." />

	<meta property="og:image" content="https://static.routesonline.com/images/cached/newsarticle-295160-cropped-200x200.jpg" />

	<meta property="fb:app_id" content="144105899077669" />


	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif+Caption:400,400italic%7cOpen+Sans:400,300,600" />
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main.css?ver=20210201a" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main-ie.css?ver=20210201a" /><![endif]-->
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article.css?ver=20210201a" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article-ie.css?ver=20210201a" /><![endif]-->
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/devices/print.css?ver=20210201a" media="print" />
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/vendor/cerabox.css?ver=20210201a" />
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/cached/events.css?ver=20210201a" />

	<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv.js?ver=20210201a"></script><![endif]-->
<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv-print.js?ver=20210201a"></script><![endif]-->


	<!-- Google Analytics -->


<script>
	
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	

	ga("create", "UA-6046771-1");
ga("set", "anonymizeIp", true);
ga("send", "pageview");
</script>
<!-- End Google Analytics -->
	<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MXW9JH");
</script>
<!-- End Google Tag Manager -->

	<!-- DoubleClick by Google -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.adSlots = {};
	googletag.mappings = {};

	googletag.cmd.push(function() {
		// Get ad service
		var adService = googletag.pubads();

		// Configure ad service
		adService.enableAsyncRendering();
		adService.collapseEmptyDivs();

		// Enable lazy loading
		adService.enableLazyLoad({
			fetchMarginPercent: 100,
			renderMarginPercent: 0,
			mobileScaling: 2
		});

		// Set targeting params
		adService.setTargeting("news_tag", ["sarajevo international airport","wizz air","bosnia and herzegovina","tuzla international airport","swedavia - malm\u00f6 airport","budapest airport","brussels south charleroi airport","copenhagen airports a/s (cph)","dortmund airport","eindhoven airport","g\u00f6teborg city airport","euroairport basel mulhouse freiburg","london luton airport","memmingen (fmm) - allg\u00e4u airport","paris beauvais","oslo airport","trondheim airport"]);
adService.setTargeting("user_logged_in", "no");

		// Set size mappings
		googletag.mappings["leaderboard"] = googletag.sizeMapping()
.addSize([0,0], [320,50])
.addSize([750,200], [728,90])
.addSize([1000,250], [[728,90],[970,90],[970,250]])
.build();

googletag.mappings["takeover"] = googletag.sizeMapping()
.addSize([0,0], [])
.addSize([768,250], [1040,500])
.build();


		// Define ad slots and associate with service
		googletag.adSlots["bannerLeaderboard"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[728,90],[970,90],[970,250],[320,50]], "bannerLeaderboard").defineSizeMapping(googletag.mappings["leaderboard"]).setTargeting('pos', "728_1").setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerMpu1"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu1").setTargeting('pos', ["300_1","mpu"]).setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerMpu2"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu2").setTargeting('pos', ["300_2","mpu2"]).setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerInArticle"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,250], "bannerInArticle").setTargeting('pos', "300_article").setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerTakeover"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [1040,500], "bannerTakeover").defineSizeMapping(googletag.mappings["takeover"]).setTargeting('pos', "takeover").addService(adService);
googletag.adSlots["bannerSite"] = googletag.defineOutOfPageSlot("/2441/Routes_Online/news/breaking-news", "bannerSite").addService(adService);

		// Setup auto-refresh of ads
		adService.addEventListener('impressionViewable', function(e) {
			if (e.slot.getTargeting('refresh').toString() !== 'true') {
				return;
			}

			setTimeout(function() {
				adService.refresh([ e.slot ]);
			}, 45000);
		});

		// Setup ad rendered event
		adService.addEventListener('slotRenderEnded', function(e) {
			if (e.isEmpty) {
				return;
			}

			var el = document.getElementById(e.slot.getSlotElementId());

			if (el) {
				el.className += ' banner-isRendered';
			}
		});

		// Enable ad service
		googletag.enableServices();
	});
</script>
<!-- End DoubleClick by Google -->
</head>

<body class="standardNews layout-default">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXW9JH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<ul class="skipLinks">
	<li><a class="skipLinks_item" href="#navigation">Skip to navigation</a></li>
	<li><a class="skipLinks_item" href="#content">Skip to content</a></li>
</ul>
		<section id="cookiePrompt" class="cookiePrompt wrapper">
		<p class="cookiePrompt_inner">
			<span class="cookiePrompt_block">
				This website uses some cookies to give you the best experience.
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/cookie-policy.html">View our Cookie Policy</a>
			</span>

			<span class="cookiePrompt_block">
				<a title="Accept cookies for this website" href="?cookies=accept" data-action="accept" class="button button-action" rel="nofollow">Accept and close</a>
			</span>
		</p>
	</section>
	
	<section class="informaBar">
	<div id="informaContent" class="informaBar_wrapper" hidden>
		<div class="informaBar_columns wrapper">
			<p class="informaBar_column">
				This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them.
				Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.
			</p>

			<div class="informaBar_column">
				<p>Routes is part of the Informa Markets Division of Informa PLC</p>

				<ul class="informaBar_list">
					<li class="informaBar_item informaBar_item-highlighted"><a rel="noopener" target="_blank" href="https://informa.com/">Informa PLC</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/about-us/">About Us</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/investors/">Investor Relations</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/talent/">Talent</a></li>
				</ul>
			</div>
		</div>
	</div>

	<p class="informaBar_expandWrapper">
		<button id="informaExpand" class="informaBar_expand" type="button" aria-expanded="false">
			<img src="https://static.routesonline.com/images/common/informa-header.png" srcset="https://static.routesonline.com/images/common/informa-header@2x.png 2x" width="72" height="16" alt="About Informa" />
		</button>
	</p>
</section>
	<header class="siteHeader" role="banner">
	<div class="siteHeader_wrapper wrapper">
		<a class="siteLogo" href="https://www.routesonline.com/" title="Routesonline">
			<img src="https://static.routesonline.com/images/common/logo.png" srcset="https://static.routesonline.com/images/common/logo@2x.png 2x" width="130" height="50" alt="Routesonline logo" />
		</a>

				
		<ul class="desktopHeader topNav">
							<li><a class="myAccountLink button button-standard" href="https://www.routesonline.com/login/">Login</a></li>
				<li><a class="button button-action" href="https://www.routesonline.com/register/">Create an account</a></li>
					</ul>
	</div>

	<section id="mobileHeader" class="mobileHeader">
		<a class="mobileHeader_link menuLink" href="#">
			<i class="icon-list" aria-hidden="true"></i> <span>Menu</span>
		</a>

					<a class="mobileHeader_link myAccountLink" href="https://www.routesonline.com/login/">
				<i class="icon-key" aria-hidden="true"></i> <span>Login / Register</span>
			</a>
		
		<form class="siteSearch" method="get" action="https://www.routesonline.com/search/">
	<fieldset class="siteSearch_fieldset hideLegend">
		<legend>Search</legend>

		<label for="siteSearchMobile" class="notVisible">Search:</label>
		<input id="siteSearchMobile" class="siteSearch_input" type="search" name="query" placeholder="Enter keyword or IATA code..." />

		<button class="siteSearch_button" type="submit" title="Search">
			<i class="icon-search" aria-hidden="true"></i>
		</button>
	</fieldset>
</form>
	</section>
</header>
	<nav id="navigation" class="mainNav leftFixed" role="navigation">
	<div class="wrapper">
		<p class="notVisible"><strong>Menu Navigation:</strong></p>
			<ul class="navMenu">
					<li class="navMenu_item">
									<a class="navMenu_link" href="https://www.routesonline.com/">Home</a>
				
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/events/">Events</a>
				
									<div class="subMenu_dropdown subMenu_dropdown-split">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/233/routes-reconnected/">Routes Reconnected</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/212/world-routes-2021/">World Routes 2021</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/214/routes-americas-2021/">Routes Americas 2021</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/211/routes-asia-2021/">Routes Asia 2021</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/232/takeoff-north-america-2021/">TakeOff North America 2021</a>
								</li>

																	</ul><ul class="subMenu_list">
																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/209/routes-europe-2022/">Routes Europe 2022</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/awards/">Routes Awards</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/previous/">Previous Events</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/future-hosting/">Interested in Hosting?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/registration/">Register Now</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/route-exchange/">Route Exchange</a>
				
									<div class="subMenu_dropdown subMenu_dropdown-split">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-route-exchange/">What is Route Exchange?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/airlines/">Airline Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/airports/">Airport Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/destinations/">Destination Members</a>
								</li>

																	</ul><ul class="subMenu_list">
																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/suppliers/">Supplier Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/community-news/" data-event-tracking="navigation|rx/community-news">Community News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/requests-for-proposals/">Requests For Proposals</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/opportunities/">Airline Opportunities</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/news/">News</a>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/">Latest News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/community-news/" data-event-tracking="navigation|news/community-news">Community News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/routes-magazine/">Routes Magazine</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/podcasts/">Routes Aviation Podcast</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<span tabindex="0" class="navMenu_link subMenu_title">More</span>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/white-papers-downloads/">Downloads</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/careers/">Careers</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/media/media-centre/">Media Centre</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/about-routes/charity-partnerships/">Charity Partnerships</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.asm-global.com">ASM</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/aviation-week-network/">Aviation Week Network</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/about-routes/president-aviation-week/">A message from the President of Aviation Week</a>
								</li>

																					</ul>
					</div>
							</li>
			</ul>

		<form class="siteSearch" method="get" action="https://www.routesonline.com/search/">
	<fieldset class="siteSearch_fieldset hideLegend">
		<legend>Search</legend>

		<label for="siteSearchMain" class="notVisible">Search:</label>
		<input id="siteSearchMain" class="siteSearch_input" type="search" name="query" placeholder="Enter keyword or IATA code..." />

		<button class="siteSearch_button" type="submit" title="Search">
			<i class="icon-search" aria-hidden="true"></i>
		</button>
	</fieldset>
</form>
	</div>

	<button id="mainNavClose" class="closeLink mainNav_closeLink" type="button">
		<i class="icon-cross" aria-hidden="true"></i>
		<span class="notVisible">Close</span>
	</button>
</nav>

	<hr class="notVisible" />

	<div class="siteWrapper">
		
				<div id="bannerLeaderboard" class="banner mainBanner">
		<script>
			googletag.cmd.push(function() {
				googletag.display('bannerLeaderboard');
			});
		</script>
	</div>
		

		<main id="content" class="siteContent" role="main">
			
		<div id="bannerTakeover" class="banner takeoverBanner">
		<script>
			googletag.cmd.push(function() {
				googletag.display('bannerTakeover');
			});
		</script>
	</div>

			
	<div class="wrapper">
		<article itemscope itemtype="http://schema.org/Article" class="content" >
			
	<div class="articleWrapper">
		<div class="articleWrapper_inner">
			<header class="articleHeader">
				<h1 itemprop="headline name" class="articleHeader_title">Wizz adds nine unserved routes from Sarajevo</h1>

									<p itemprop="description" class="articleHeader_strapline">
						<strong>The Hungarian ULCC is stationing one Airbus A320 at the airport from May.</strong>
					</p>
							</header>

							<div class="articleImage">
					<img itemprop="image" content="https://static.routesonline.com/images/cached/newsarticle-295160-cropped-200x200.jpg" src="https://static.routesonline.com/images/cached/newsarticle-295160-scaled-580x0.jpg" alt=" " />
				</div>
			
			<div class="articleMeta">
				<section class="articleMeta_details">
						<p class="articleMeta_author">
		<strong>By David Casey</strong>
	</p>

					<p class="articleMeta_posted">
						<span class="notVisible">Posted</span>
						<time datetime="2021-02-04 12:50" itemprop="datePublished" content="2021-02-04T12:50">4 February 2021 12:50</time>

											</p>
				</section>

				
<section class="socialTools articleMeta_socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/295160/wizz-adds-nine-unserved-routes-from-sarajevo/">
	<h2 class="notVisible">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F295160%2Fwizz-adds-nine-unserved-routes-from-sarajevo%2F&amp;text=Wizz+adds+nine+unserved+routes+from+Sarajevo">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F295160%2Fwizz-adds-nine-unserved-routes-from-sarajevo%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F295160%2Fwizz-adds-nine-unserved-routes-from-sarajevo%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

		
			</ul>
</section>
			</div>
		</div>

		
					<section class="articleContent" itemprop="articleBody">
				<!-- Article Start -->
				
					<div id="bannerInArticle" class="banner">
		<script>
			googletag.cmd.push(function() {
				googletag.display('bannerInArticle');
			});
		</script>
	</div>

									<p>Wizz Air is to establish a base in Sarajevo (SJJ) and launch nine new routes, all of which are currently unserved from <span>Bosnia and Herzegovina's</span> capital.</p>
<p>One Airbus A320 aircraft will be stationed at SJJ from May 20, with the airport becoming the 41st base in the airline&rsquo;s network. The ULCC is already the largest carrier in the country&rsquo;s market by capacity but has mainly focused its operations in Tuzla (TZL).</p>
<p>&ldquo;After eight years of successful operations to Bosnia and Herzegovina, I am delighted to announce our second Bosnian base in Sarajevo, as we see the potential and the demand for low cost travel in the country,&rdquo; Wizz senior corporate communications manager Andras Rado said.&nbsp;</p>
<p>Wizz began flying to Bosnia and Herzegovina in May 2013 with service from TZL to Malm&ouml; (<a href="https://www.routesonline.com/airports/6686/swedavia-malmo-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=6686">MMX</a>) in Sweden. The airline&rsquo;s first&mdash;and currently only&mdash;route from SJJ began in April 2017, connecting the city with Budapest (<a href="https://www.routesonline.com/airports/2380/budapest-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2380">BUD</a>).</p>
<p>SJJ director of air traffic and air service Nermin Zijadić said tourism increased following the launch of the BUD route&mdash;and the addition of nine new services will provide a &ldquo;very significant&rdquo; lift for the city&rsquo;s economy.</p>
<p>Wizz said it expects to offer more than 250,000 seats from SJJ in 2021, compared with 18,540 departure seats in 2019 and around 12,000 in 2020. During the winter 2020/21 season, the carrier is offering about 53,800 departure seats from Bosnia and Herzegovina, 96% of which are from TZL.</p>
<div class="embeddedContent"><div class="infogram-embed" data-id="0503fc8a-527a-4d04-a130-44e874474835" data-type="interactive" data-title="ROU: Bosnia capacity by airline 0402"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script><noscript><a rel="noopener" target="_blank" href="https://infogram.com/rou-bosnia-capacity-by-airline-0402-1h984wovnymnd6p"><img src="https://infogram-thumbs-1024.s3-eu-west-1.amazonaws.com/ac8db636-cbef-4a36-8a5f-b271fef1e099.jpg" /></a></noscript></div>
<p>The nine new routes will link SJJ with Brussels Charleroi (<a href="https://www.routesonline.com/airports/8286/brussels-south-charleroi-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=8286">CRL</a>), Copenhagen (<a href="https://www.routesonline.com/airports/2392/copenhagen-airports-as-cph/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2392">CPH</a>), Dortmund (DTM), Eindhoven (<a href="https://www.routesonline.com/airports/2415/eindhoven-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2415">EIN</a>), EuroAirport Basel Mulhouse Freiburg (<a href="https://www.routesonline.com/airports/2379/euroairport-basel-mulhouse-freiburg/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2379">BSL</a>), Gothenburg (GSE), London Luton (LTN), Memmingen (<a href="https://www.routesonline.com/airports/8686/memmingen-airport-fmm-munich-metropolitan-area/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=8686">FMM</a>) and Paris Beauvais (<a href="https://www.routesonline.com/airports/5291/paris-beauvais-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=5291">BVA</a>).&nbsp;</p>
<p>Flights to CPH, DTM and MLH will be served 3X-weekly, while the other six destinations will receive 2X-weekly flights. According to data provided by OAG Schedules Analyser, Wizz will face no direct competition on any of the nine routes being launched.</p>
<p>Sabre Market Intelligence data shows that out of the nine destinations, Sarajevo-London was the largest O&amp;D market with 15,800 two-way passengers in 2019. In the absence of nonstop service all traffic was indirect, with Vienna (<a href="https://www.routesonline.com/airports/2527/vienna-international-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2527">VIE</a>) the biggest one-stop market. &nbsp;</p>
<p>Copenhagen ranked second in terms of O&amp;D traffic with 12,500 two-way passengers, while Paris was third with 10,900 two-way passengers.</p>
<p>The expansion from SJJ comes as Wizz is closing one of its two new Norwegian bases. The airline opened bases in Oslo (<a href="https://www.routesonline.com/airports/2487/avinor-oslo-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2487">OSL</a>) Trondheim (<a href="https://www.routesonline.com/airports/7616/trondheim-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=7616">TRD</a>) late last year as part of a strategy to capture share in the country&rsquo;s domestic market. However, the base at TRD will shut, with flight crews and aircraft to run from OSL.&nbsp;</p>
<p>&ldquo;Wizz Air confirms the consolidation of its Norwegian operations to Oslo base without suspending recently announced routes," a statement released by Wizz said.</p>
<p>"Wizz reacted to the current domestic and international situation by consolidating its Norwegian domestic operations and moving its Trondheim based crew and aircraft to Oslo Gardermoen. The flights which were previously operated by the crew and aircraft based in Trondheim will be operated from the Oslo base.</p>
<p>"These changes have no effect on the routes, the capacity or the number of weekly departures, however secure that Wizz Air can keep on offering low fares paired with a great customer experience on its modern and environmentally conscious fleet.&rdquo;</p>
<p><em>Photo credit: Sarajevo International Airport</em></p>
								<!-- Article End -->

							</section>

			<footer class="articleFooter">
				
				
				
<section class="socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/295160/wizz-adds-nine-unserved-routes-from-sarajevo/">
	<h2 class="socialTools_title">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F295160%2Fwizz-adds-nine-unserved-routes-from-sarajevo%2F&amp;text=Wizz+adds+nine+unserved+routes+from+Sarajevo">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F295160%2Fwizz-adds-nine-unserved-routes-from-sarajevo%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F295160%2Fwizz-adds-nine-unserved-routes-from-sarajevo%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

					<li class="socialTools_link">
				<a rel="noopener noreferrer" target="_blank" data-sharing-network="Routesonline|Email" class="socialIcon" href="mailto:?body=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F295160%2Fwizz-adds-nine-unserved-routes-from-sarajevo%2F&amp;subject=Wizz+adds+nine+unserved+routes+from+Sarajevo">
					<i class="icon-mail" aria-hidden="true"></i> Email
				</a>
			</li>
		
					<li class="socialTools_link">
				<a data-sharing-network="Routesonline|Print" class="socialIcon" href="#" onclick="window.print();">
					<i class="icon-printer" aria-hidden="true"></i> Print
				</a>
			</li>
			</ul>
</section>

					<section class="infoBlock contentPromo">
		
		<h2 class="contentPromo_title">The economic impact of hosting World Routes</h2>

		<p class="contentPromo_description">
							Request your copy of the Economic Impact Study to learn more about the long-term growth effects your airport or destination can benefit from by hosting World Routes in 2023, the next available hosting year for World Routes.
					</p>

		<p class="contentPromo_actions">
			<a class="button button-action" target="_blank" href="https://www.routesonline.com/reports/impact-hosting-world-routes/?cid=promobox">
									Request Economic Impact Study
							</a>
		</p>
	</section>
					<section class="articleAuthor">
		<header class="articleAuthor_header">
			<div class="articleAuthor_headerItem">
									<img class="articleAuthor_image" src="https://static.routesonline.com/images/cached/author-42-cropped-70x70.jpg" width="70" height="70" alt=" " />
							</div>

			<div class="articleAuthor_headerItem">
				<h2 class="articleAuthor_title">About The Author...</h2>

				<!-- Author Start -->
				<p class="articleAuthor_name">
					<strong itemprop="author">David Casey</strong>

											<a rel="noopener noreferrer" target="_blank" href="https://twitter.com/RoutesEditor" class="articleAuthor_socialLink" title="Twitter">
							<i class="icon-twitter" aria-hidden="true"></i>
							<span>Twitter</span>
						</a>
					
											<a rel="noopener noreferrer" target="_blank" href="https://www.linkedin.com/in/david-casey-3b111514/" class="articleAuthor_socialLink" title="LinkedIn">
							<i class="icon-linkedin" aria-hidden="true"></i>
							<span>LinkedIn</span>
						</a>
					
					<br />Senior Network Planning Editor				</p>
				<!-- Author End -->
			</div>
		</header>

					<p class="articleAuthor_bio">David is responsible for providing insight to the Routesonline community through the latest breaking news, as well as regular features and analysis on developments and trends within the sector. He previously spent 11 years as a business journalist, which included five as the editor of an award-winning digital news team.</p>
		
			</section>

				
																</footer>
			</div>

		</article>

		<aside class="sidebar" role="complementary">
			
					  	<section class="infoBlock relatedProfiles">
		<h2>Related Organisations</h2>

		<ul class="relatedProfiles_list">
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2392" href="https://www.routesonline.com/airports/2392/copenhagen-airports-as-cph/" title="Copenhagen Airports A/S (CPH)">
						<img src="https://static.routesonline.com/images/cached/organisation-2392-scaled-200x80.png" alt="Copenhagen Airports A/S (CPH)" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2487" href="https://www.routesonline.com/airports/2487/avinor-oslo-airport/" title="Avinor Oslo Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-2487-scaled-200x80.png" alt="Avinor Oslo Airport" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2380" href="https://www.routesonline.com/airports/2380/budapest-airport/" title="Budapest Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-2380-scaled-200x80.png" alt="Budapest Airport" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=8286" href="https://www.routesonline.com/airports/8286/brussels-south-charleroi-airport/" title="Brussels South Charleroi Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-8286-scaled-200x80.png" alt="Brussels South Charleroi Airport" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2415" href="https://www.routesonline.com/airports/2415/eindhoven-airport/" title="Eindhoven Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-2415-scaled-200x80.png" alt="Eindhoven Airport" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=7616" href="https://www.routesonline.com/airports/7616/trondheim-airport/" title="Trondheim Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-7616-scaled-200x80.png" alt="Trondheim Airport" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=4841" href="https://www.routesonline.com/airlines/4841/wizz-air/" title="Wizz Air">
						<img src="https://static.routesonline.com/images/cached/organisation-4841-scaled-200x80.png" alt="Wizz Air" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=6686" href="https://www.routesonline.com/airports/6686/swedavia-malmo-airport/" title="Swedavia - Malmö Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-6686-scaled-200x80.png" alt="Swedavia - Malmö Airport" />
					</a>
				</li>
					</ul>
	</section>
		
					<section class="infoBlock relatedTags">
		<h2>Related Topics</h2>

		<ul class="tags">
							<li>
					<a href="https://www.routesonline.com/news/tagged/1714/sarajevo-international-airport/" title="Sarajevo International Airport">Sarajevo International Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/908/wizz-air/" title="Wizz Air">Wizz Air</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/9004/bosnia-and-herzegovina/" title="Bosnia and Herzegovina">Bosnia and Herzegovina</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/2494/tuzla-international-airport/" title="Tuzla International Airport">Tuzla International Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/351/swedavia-malmo-airport-/" title="Swedavia - Malmö Airport ">Swedavia - Malmö Airport </a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/60/budapest-airport/" title="Budapest Airport">Budapest Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/1669/brussels-south-charleroi-airport/" title="Brussels South Charleroi Airport">Brussels South Charleroi Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/345/copenhagen-airports-as-cph/" title="Copenhagen Airports A/S (CPH)">Copenhagen Airports A/S (CPH)</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/1495/dortmund-airport/" title="Dortmund Airport">Dortmund Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/1496/eindhoven-airport/" title="Eindhoven Airport">Eindhoven Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/9005/goteborg-city-airport/" title="Göteborg City Airport">Göteborg City Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/76/euroairport-basel-mulhouse-freiburg-/" title="EuroAirport Basel Mulhouse Freiburg ">EuroAirport Basel Mulhouse Freiburg </a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/164/london-luton-airport/" title="London Luton Airport">London Luton Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/3402/memmingen-fmm-allgau-airport/" title="Memmingen (FMM) - Allgäu Airport">Memmingen (FMM) - Allgäu Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/4127/paris-beauvais/" title="Paris Beauvais">Paris Beauvais</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/353/oslo-airport/" title="Oslo Airport">Oslo Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/359/trondheim-airport/" title="Trondheim Airport">Trondheim Airport</a>

									</li>
					</ul>
	</section>

			<div id="bannerMpu1" class="banner">
		<script>
			googletag.cmd.push(function() {
				googletag.display('bannerMpu1');
			});
		</script>
	</div>

			<section class="infoBlock relatedArticles">
		<h2>Related Stories</h2>

		<ul class="relatedArticles_list">
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/293706/wizz-air-4q20-new-routes-summary-as-of-13sep20/">
						Wizz Air 4Q20 New routes summary as of 13SEP20
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2020-09-14 01:00">14 September 2020 01:00</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/279462/wizz-air-expands-chisinau-network-from-dec-2018/">
						Wizz Air expands Chisinau network from Dec 2018
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2018-07-06 10:30">6 July 2018 10:30</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/275931/wizz-air-expands-sibiu-base-from-june-2018/">
						Wizz Air expands Sibiu base from June 2018
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2017-11-28 04:30">28 November 2017 04:30</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/243092/wizzair-expands-warsaw-service-in-2015/">
						WizzAir Expands Warsaw Service in 2015
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2014-08-07 05:20">7 August 2014 05:20</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/212200/wizz-air-to-base-second-a320-at-skopje-from-april-2014/">
						Wizz Air to Base Second A320 at Skopje from April 2014
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2013-08-06 14:48">6 August 2013 14:48</time>
					</span>
				</li>
					</ul>
	</section>
	
		</aside>
	</div>

		</main>
	</div>

	<div id="backToTop" class="backToTop">
	<a href="#" title="Back to Top">Back to Top</a>
	<i class="icon-arrow-up" aria-hidden="true"></i>
</div>

<hr class="notVisible" />

<footer class="siteFooter" role="contentinfo">
	<section class="footerContent">
	<div class="wrapper">
		<div class="gridContainer gridContainer-4col">
						<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Events</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/233/routes-reconnected/">Routes Reconnected</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/212/world-routes-2021/">World Routes 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/214/routes-americas-2021/">Routes Americas 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/211/routes-asia-2021/">Routes Asia 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/232/takeoff-north-america-2021/">TakeOff North America 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/209/routes-europe-2022/">Routes Europe 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/awards/">Routes Awards</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Route Exchange</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/what-is-route-exchange/">About Route Exchange</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/airlines/">Airline Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/airports/">Airport Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/destinations/">Destination Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/suppliers/">Supplier Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/opportunities/">Airline Opportunities</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Routes</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/">About Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/contact-us/">Contact Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/meet-the-team/">Meet The Team</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/news/tagged/2046/press-release/">Press Releases</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/sustainability/">Sustainability</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/sitemap/">Sitemap</a>
					</li>
							</ul>
		</div>
	
			<div class="gridContainer_item footerContent_column">
				<p class="footerContent_logo">
					<a rel="noopener" target="_blank" href="https://aviationweek.com">
						<img src="https://static.routesonline.com/images/common/aviation-week.png" srcset="https://static.routesonline.com/images/common/aviation-week@2x.png 2x" width="200" height="66" alt="Aviation Week Network logo" />
					</a>
				</p>

				<h2 class="notVisible">Get In Touch</h2>

				<address class="footerContent_address">
					<strong>Routes</strong><br />
					Acresfield<br />
					8-10 Exchange Street<br />
					Manchester, M2 7HA<br />
					United Kingdom
				</address>

				<p class="footerContent_contact">
					<abbr title="Telephone">T.</abbr> +44 (0)161 234 2730<br />
					<abbr title="Fax">F.</abbr> +44 (0)161 234 2737
				</p>

				<h2 class="notVisible">Connect With Us</h2>

<ul class="footerContent_socialLinks">
	<li class="footerContent_socialLink">
		<a class="socialIcon linkedIn-link" href="https://www.linkedin.com/company/routes" title="LinkedIn">
			<i class="icon-linkedin" aria-hidden="true"></i> <span>LinkedIn</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon twitter-link" href="https://twitter.com/routesonline" title="Twitter">
			<i class="icon-twitter" aria-hidden="true"></i> <span>Twitter</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon facebook-link" href="https://www.facebook.com/RoutesonlineUBM" title="Facebook">
			<i class="icon-facebook" aria-hidden="true"></i> <span>Facebook</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon youTube-link" href="https://www.youtube.com/user/routesonline1" title="YouTube">
			<i class="icon-youtube" aria-hidden="true"></i> <span>YouTube</span>
		</a>
	</li>
</ul>
			</div>
		</div>
	</div>
</section>
	<section class="footerLegal">
	<div class="footerLegal_wrapper wrapper">
		<a class="footerLegal_logo" rel="noopener" target="_blank" href="http://www.informamarkets.com">
			<img src="https://static.routesonline.com/images/common/informa-markets.png" srcset="https://static.routesonline.com/images/common/informa-markets@2x.png 2x" width="266" height="53" alt="Informa Markets logo" />
		</a>

		<p class="footerLegal_content">
			<small>Copyright &copy; 2021. All rights reserved. Informa Markets, a trading division of Informa PLC.</small>
		</p>
	</div>
</section>
	<section class="footerCorporate">
	<h2 class="notVisible">Corporate Links</h2>

	<div class="wrapper">
		<ul class="footerCorporate_list">
			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/accessibility.html">Accessibility</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/privacy-policy.html">Privacy Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/cookie-policy.html">Cookie Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/terms-of-use.html">Terms Of Use</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/visitor-terms-and-conditions.html">Visitor Terms And Conditions</a>
			</li>
		</ul>
	</div>
</section>
</footer>
	
			<script>
			var Config = {"frontBase":"https:\/\/www.routesonline.com","staticBase":"https:\/\/static.routesonline.com","cacheVersion":"20210201a"};
		</script>
	
	
	<!--[if (gt IE 8) | (IEMobile)]><!-->
<script src="https://www.gstatic.com/charts/loader.js"></script>
<script src="https://static.routesonline.com/scripts/Config.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/cached/en/MultiLingual.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-core.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-more.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/vendor/powertools.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/vendor/cerabox.min.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/classes/Tabr.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentScroller.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentSlider.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/classes/PopupDialog.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/classes/InfoPopup.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/classes/Timer.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/Site.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/modules/SiteCharts.js?ver=20210201a"></script>
<script src="https://static.routesonline.com/scripts/modules/News.js?ver=20210201a"></script>
<!--<![endif]-->

</body>
</html>
