<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 noJS" lang="en-GB"><![endif]-->
<!--[if IE 7 ]>   <html class="ie ie7 noJS" lang="en-GB"><![endif]-->
<!--[if IE 8 ]>   <html class="ie ie8 noJS" lang="en-GB"><![endif]-->
<!--[if IE 9 ]>   <html class="ie ie9 noJS" lang="en-GB"><![endif]-->
<!--[if gt IE 9]><!--><html class="noJS" lang="en-GB"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<title>Volaris, Viva Aerobus secure Colombia route approvals | Routesonline</title>

	<meta name="description" content="Aerocivil has cleared the path for the Mexican ULCCs to enter the Colombian market." />
	<meta name="apple-mobile-web-app-title" content="Routesonline" />

	<link rel="shortcut icon" href="https://www.routesonline.com/favicon.ico" />

<link rel="apple-touch-icon" href="https://static.routesonline.com/images/common/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.routesonline.com/images/common/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.routesonline.com/images/common/apple-touch-icon-144x144.png" />

	

		<link rel="preconnect" href="https://fonts.gstatic.com" />

	





	
			
		
	





	


	



















	
	

	

	
	<!-- SEO Tags -->
	<link rel="canonical" href="https://www.routesonline.com/news/29/breaking-news/296063/volaris-viva-aerobus-secure-colombia-route-approvals/" />

<!-- Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@routesonline" />


<meta name="twitter:url" content="https://www.routesonline.com/news/29/breaking-news/296063/volaris-viva-aerobus-secure-colombia-route-approvals/" />
<meta name="twitter:title" content="Volaris, Viva Aerobus secure Colombia route approvals" />
<meta name="twitter:description" content="Aerocivil has cleared the path for the Mexican ULCCs to enter the Colombian market." />

	<meta name="twitter:image" content="https://static.routesonline.com/images/cached/newsarticle-296063-cropped-200x200.jpg" />

<!-- Facebook OG -->
<meta property="og:site_name" content="Routesonline" />
<meta property="og:type" content="article" />

<meta property="og:url" content="https://www.routesonline.com/news/29/breaking-news/296063/volaris-viva-aerobus-secure-colombia-route-approvals/" />
<meta property="og:title" content="Volaris, Viva Aerobus secure Colombia route approvals" />
<meta property="og:description" content="Aerocivil has cleared the path for the Mexican ULCCs to enter the Colombian market." />

	<meta property="og:image" content="https://static.routesonline.com/images/cached/newsarticle-296063-cropped-200x200.jpg" />

	<meta property="fb:app_id" content="144105899077669" />

			<script type="application/ld+json">
			{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Volaris, Viva Aerobus secure Colombia route approvals","description":"Aerocivil has cleared the path for the Mexican ULCCs to enter the Colombian market.","url":"https:\/\/www.routesonline.com\/news\/29\/breaking-news\/296063\/volaris-viva-aerobus-secure-colombia-route-approvals\/","mainEntityOfPage":"https:\/\/www.routesonline.com\/news\/29\/breaking-news\/296063\/volaris-viva-aerobus-secure-colombia-route-approvals\/","image":["https:\/\/static.routesonline.com\/images\/cached\/newsarticle-296063-scaled-600x0.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-296063-cropped-600x337.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-296063-cropped-533x400.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-296063-cropped-400x400.jpg"],"datePublished":"2021-06-15T13:12+01:00","dateModified":"2021-06-15T13:12+01:00","keywords":"Colombia, Aerocivil, Bogota - El Dorado International Airport, Medellin City Airport - Olaya Herrera (AIRPLAN), Colombia, Vivaaerobus, Volaris, Volaris Costa Rica, Mexico City International Airport, Ciudad del Carmen, Federal District, Mexico, Canc\u00fan International Airport, Wingo, Juan Santamaria Int Airport, San Jose, Costa Rica, Curacao-Hato International Airport, Barranquilla, JetAir, Routes Insight","author":{"@type":"Person","name":"David Casey"},"publisher":{"@type":"Organization","name":"Routes","url":"https:\/\/www.routesonline.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.routesonline.com\/images\/common\/logo-microdata.png"}}}
		</script>
	

	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif+Caption:400,400italic%7cOpen+Sans:400,300,600&amp;display=swap" />
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main.css?ver=20210614" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main-ie.css?ver=20210614" /><![endif]-->
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article.css?ver=20210614" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article-ie.css?ver=20210614" /><![endif]-->
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/devices/print.css?ver=20210614" media="print" />
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/vendor/cerabox.css?ver=20210614" />
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/cached/events.css?ver=20210614" />

	<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv.js?ver=20210614"></script><![endif]-->
<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv-print.js?ver=20210614"></script><![endif]-->


	<!-- Google Analytics -->


<script>
	
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	

	ga("create", "UA-6046771-1");
ga("set", "anonymizeIp", true);
ga("send", "pageview");
</script>
<!-- End Google Analytics -->
	<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MXW9JH");
</script>
<!-- End Google Tag Manager -->

	<!-- DoubleClick by Google -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.adSlots = {};
	googletag.mappings = {};

	googletag.cmd.push(function() {
		// Get ad service
		var adService = googletag.pubads();

		// Configure ad service
		adService.enableAsyncRendering();
		adService.collapseEmptyDivs(true);

		// Set targeting params
		adService.setTargeting("gdpr_banner", "on");
adService.setTargeting("news_tag", ["colombia","aerocivil","bogota - el dorado international airport","medellin city airport - olaya herrera (airplan), colombia","vivaaerobus","volaris","volaris costa rica","mexico city international airport, ciudad del carmen, federal district, mexico","canc\u00fan international airport","wingo","juan santamaria int airport, san jose, costa rica","curacao-hato international airport","barranquilla","jetair","routes insight"]);
adService.setTargeting("user_logged_in", "no");

		// Set size mappings
		googletag.mappings["leaderboard"] = googletag.sizeMapping()
.addSize([0,0], [320,50])
.addSize([750,200], [728,90])
.addSize([1000,250], [[728,90],[970,90],[970,250]])
.build();


		// Define ad slots and associate with service
		googletag.adSlots["bannerInterstitial"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [1,1], "bannerInterstitial").setTargeting('pos', "interstitial").addService(adService);
googletag.adSlots["bannerLeaderboard"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[728,90],[970,90],[970,250],[320,50]], "bannerLeaderboard").defineSizeMapping(googletag.mappings["leaderboard"]).setTargeting('pos', "728_1").setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerMpu1"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu1").setTargeting('pos', ["300_1","mpu"]).setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerMpu2"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu2").setTargeting('pos', ["300_2","mpu2"]).setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerInArticle"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,250], "bannerInArticle").setTargeting('pos', "300_article").setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerTakeover"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,600], "bannerTakeover").setTargeting('pos', "takeover").addService(adService);
googletag.adSlots["bannerFloor"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [1,1], "bannerFloor").setTargeting('pos', "floor").addService(adService);
googletag.adSlots["bannerSite"] = googletag.defineOutOfPageSlot("/2441/Routes_Online/news/breaking-news", "bannerSite").addService(adService);

		// Setup auto-refresh of ads
		adService.addEventListener('impressionViewable', function(e) {
			if (e.slot.getTargeting('refresh').toString() !== 'true') {
				return;
			}

			e.slot.setCollapseEmptyDiv(true);

			setTimeout(function() {
				adService.refresh([ e.slot ]);
			}, 45000);
		});

		// Setup ad rendered event
		adService.addEventListener('slotRenderEnded', function(e) {
			if (e.isEmpty) {
				return;
			}

			var el = document.getElementById(e.slot.getSlotElementId());

			if (el && !el.hasAttribute('data-banner')) {
				el.setAttribute('data-banner', 'rendered');
				el.className += ' isRendered';
			}
		});

		// Enable ad service
		googletag.enableServices();

		// Setup trigger for rendering ads
		var isLazyBanner = function (banner) {
			return /\bbanner-lazy\b/.test(banner.className);
		};

		var banners = document.querySelectorAll('.banner');

		banners.forEach(function (banner) {
			if (!isLazyBanner(banner)) googletag.display(banner.id);
		});

		adService.enableLazyLoad({
			fetchMarginPercent: 100,
			renderMarginPercent: 0,
			mobileScaling: 2
		});

		banners.forEach(function (banner) {
			if (isLazyBanner(banner)) googletag.display(banner.id);
		});
	});
</script>
<!-- End DoubleClick by Google -->
	<!-- Google Interstitial Ads -->
<style>
	.gptHideContent {
		opacity: 0 !important;
	}
</style>

<script>
	function unhideMainContent() {
		var htmlRoot = document.documentElement;
		htmlRoot.className = htmlRoot.className.replace(/\s*gptHideContent/, '');
	}

	document.documentElement.className += ' gptHideContent';
</script>

<script src="https://static.routesonline.com/scripts/prestitial/ad-banner.js"></script>

<script>
	(function() {
		var isBlocked = window.xRokYeIsHL !== 'xRokYeIsHL';

		if (isBlocked) {
			unhideMainContent();
		} else {
			setTimeout(unhideMainContent, 3000);
		}
	})();

	googletag.cmd.push(function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(e) {
			if (e.slot.getTargeting('pos').toString() === 'interstitial') {
				if (e.isEmpty) {
					unhideMainContent();
				} else {
					setTimeout(unhideMainContent, 1000);
				}
			}
		});
	});
</script>
<!-- End Google Interstitial Ads -->
</head>

<body class="layout-default">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXW9JH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
				<div id="wl_flogop_div" hidden>https://static.routesonline.com/images/common/logo-gpt.png</div>
	
	<div id="bannerInterstitial" class="banner banner-interstitial"></div>
		
	<div id="bannerFloor" class="banner banner-floor"></div>

	<ul class="skipLinks">
	<li><a class="skipLinks_item" href="#navigation">Skip to navigation</a></li>
	<li><a class="skipLinks_item" href="#content">Skip to content</a></li>
</ul>
		<section id="cookiePrompt" class="cookiePrompt wrapper">
		<p class="cookiePrompt_inner">
			<span class="cookiePrompt_block">
				This website uses some cookies to give you the best experience.
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/cookie-policy.html">View our Cookie Policy</a>
			</span>

			<span class="cookiePrompt_block">
				<a title="Accept cookies for this website" href="?cookies=accept" data-action="accept" class="button button-action" rel="nofollow">Accept and close</a>
			</span>
		</p>
	</section>
	
	<section class="informaBar">
	<div id="informaContent" class="informaBar_wrapper" hidden>
		<div class="informaBar_columns wrapper">
			<p class="informaBar_column">
				This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them.
				Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.
			</p>

			<div class="informaBar_column">
				<p>Routes is part of the Informa Markets Division of Informa PLC</p>

				<ul class="informaBar_list">
					<li class="informaBar_item informaBar_item-highlighted"><a rel="noopener" target="_blank" href="https://informa.com/">Informa PLC</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/about-us/">About Us</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/investors/">Investor Relations</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/talent/">Talent</a></li>
				</ul>
			</div>
		</div>
	</div>

	<p class="informaBar_expandWrapper">
		<button id="informaExpand" class="informaBar_expand" type="button" aria-expanded="false">
			<img src="https://static.routesonline.com/images/common/informa-header.png" srcset="https://static.routesonline.com/images/common/informa-header@2x.png 2x" width="72" height="16" alt="About Informa" />
		</button>
	</p>
</section>
	<header class="siteHeader" role="banner">
	<div class="siteHeader_wrapper wrapper">
		<a class="siteLogo" href="https://www.routesonline.com/" title="Routesonline">
			<img src="https://static.routesonline.com/images/common/logo.png" srcset="https://static.routesonline.com/images/common/logo@2x.png 2x" width="130" height="50" alt="Routesonline logo" />
		</a>

				
		<ul class="desktopHeader topNav">
							<li><a class="myAccountLink button button-standard" href="https://www.routesonline.com/login/">Login</a></li>
				<li><a class="button button-action" href="https://www.routesonline.com/register/">Create an account</a></li>
					</ul>
	</div>

	<section id="mobileHeader" class="mobileHeader">
		<a class="mobileHeader_link menuLink" href="#">
			<i class="icon-list" aria-hidden="true"></i> <span>Menu</span>
		</a>

					<a class="mobileHeader_link myAccountLink" href="https://www.routesonline.com/login/">
				<i class="icon-key" aria-hidden="true"></i> <span>Login / Register</span>
			</a>
		
		<form class="siteSearch" method="get" action="https://www.routesonline.com/search/">
	<fieldset class="siteSearch_fieldset hideLegend">
		<legend>Search</legend>

		<label for="siteSearchMobile" class="notVisible">Search:</label>
		<input id="siteSearchMobile" class="siteSearch_input" type="search" name="query" placeholder="Enter keyword or IATA code..." />

		<button class="siteSearch_button" type="submit" title="Search">
			<i class="icon-search" aria-hidden="true"></i>
		</button>
	</fieldset>
</form>
	</section>
</header>
	<nav id="navigation" class="mainNav leftFixed" role="navigation">
	<div class="wrapper">
		<p class="notVisible"><strong>Menu Navigation:</strong></p>
			<ul class="navMenu">
					<li class="navMenu_item">
									<a class="navMenu_link" href="https://www.routesonline.com/">Home</a>
				
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/events/">Events</a>
				
									<div class="subMenu_dropdown subMenu_dropdown-split">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/212/world-routes-2021/">World Routes 2021</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/214/routes-americas-2021/">Routes Americas 2021</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/234/takeoff-cargo/">TakeOff Cargo</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/232/takeoff-north-america-2021/">TakeOff North America 2021</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/209/routes-europe-2022/">Routes Europe 2022</a>
								</li>

																	</ul><ul class="subMenu_list">
																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/211/routes-asia-2021/">Routes Asia 2021</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/awards/">Routes Awards</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/previous/">Previous Events</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/future-hosting/">Interested in Hosting?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/registration/">Register Now</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/route-exchange/">Route Exchange</a>
				
									<div class="subMenu_dropdown subMenu_dropdown-split">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-route-exchange/">What is Route Exchange?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/airlines/">Airline Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/airports/">Airport Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/destinations/">Destination Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/route-exchange/suppliers/">Supplier Members</a>
								</li>

																	</ul><ul class="subMenu_list">
																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/community-news/" data-event-tracking="navigation|rx/community-news">Community News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/requests-for-proposals/">Requests For Proposals</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/opportunities/">Airline Opportunities</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-route-exchange/resources/">Resources</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/news/">News</a>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/">Latest News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/community-news/" data-event-tracking="navigation|news/community-news">Community News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/routes-magazine/">Routes Magazine</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/podcasts/">Routes Aviation Podcast</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<span tabindex="0" class="navMenu_link subMenu_title">More</span>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/white-papers-downloads/">Downloads</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/careers/">Careers</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/media/media-centre/">Media Centre</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/about-routes/charity-partnerships/">Charity Partnerships</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.asm-global.com">ASM</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/aviation-week-network/">Aviation Week Network</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/about-routes/president-aviation-week/">A message from the President of Aviation Week</a>
								</li>

																					</ul>
					</div>
							</li>
			</ul>

		<form class="siteSearch" method="get" action="https://www.routesonline.com/search/">
	<fieldset class="siteSearch_fieldset hideLegend">
		<legend>Search</legend>

		<label for="siteSearchMain" class="notVisible">Search:</label>
		<input id="siteSearchMain" class="siteSearch_input" type="search" name="query" placeholder="Enter keyword or IATA code..." />

		<button class="siteSearch_button" type="submit" title="Search">
			<i class="icon-search" aria-hidden="true"></i>
		</button>
	</fieldset>
</form>
	</div>

	<button id="mainNavClose" class="closeLink mainNav_closeLink" type="button">
		<i class="icon-cross" aria-hidden="true"></i>
		<span class="notVisible">Close</span>
	</button>
</nav>

	<hr class="notVisible" />

	<div class="siteWrapper">
		
				
	<div id="bannerLeaderboard" class="banner banner-leaderboard banner-lazy mainBanner"></div>
		

		<main id="content" class="siteContent" role="main">
			
	<article class="wrapper">
		
			<header class="articleHeader">
				
	<h1 class="articleHeader_title">
		Volaris, Viva Aerobus secure Colombia route approvals
	</h1>

			<p class="articleHeader_strapline">
			<strong>Aerocivil has cleared the path for the Mexican ULCCs to enter the Colombian market.</strong>
		</p>
	
			</header>
		

		<div class="articleWrapper">
			<div class="articleWrapper_content">
				
			<div class="articleImage">
			<img src="https://static.routesonline.com/images/cached/newsarticle-296063-scaled-580x0.jpg" alt=" " />
		</div>
	
	<div class="articleMeta">
		<section class="articleMeta_details">
				<p class="articleMeta_author">
		<strong>By David Casey</strong>
	</p>

			<p class="articleMeta_posted">
				<span class="notVisible">Posted</span>
				<time datetime="2021-06-15 13:12">15 June 2021 13:12</time>

							</p>
		</section>

		
<section class="socialTools articleMeta_socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/296063/volaris-viva-aerobus-secure-colombia-route-approvals/">
	<h2 class="notVisible">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F296063%2Fvolaris-viva-aerobus-secure-colombia-route-approvals%2F&amp;text=Volaris%2C+Viva+Aerobus+secure+Colombia+route+approvals">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F296063%2Fvolaris-viva-aerobus-secure-colombia-route-approvals%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F296063%2Fvolaris-viva-aerobus-secure-colombia-route-approvals%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

		
			</ul>
</section>
	</div>

	
				
			<section class="articleContent">
			<!-- Article Start -->
			
				
	<div id="bannerInArticle" class="banner banner-inArticle banner-lazy"></div>

							<p>Colombia&rsquo;s civil aviation authority Aerocivil has approved the launch of nine new international routes, including planned services by Mexican ULCCs Volaris and Viva Aerobus. The flights will offer nonstop connections to destinations in Mexico, Costa Rica and&nbsp;Cura&ccedil;ao.&nbsp;</p>
<p>Volaris has been given the green light to start four routes, two of which are from Mexico City (MEX) and two from the vacation resort of Cancun (CUN).&nbsp;Permission has been granted for 4X-weekly flights between MEX and Bogota (<a href="https://www.routesonline.com/airports/10273/bogota-el-dorado-international-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=10273">BOG</a>) (<em>pictured</em>), as well as a 2X-weekly service between MEX and Medellin (MDE). A 3X-weekly CUN-BOG route and a 2X-weekly CUN-MDE service have also been approved.</p>
<p>The latest schedules data provided by OAG shows that Volaris intends to begin MEX-BOG on Oct. 6, with flights between CUN and Colombia&rsquo;s capital starting a day later. Both routes will use Airbus A320s.</p>
<p>Mexican rival Viva Aerobus has also been cleared to enter the MEX-BOG market, operating 7X-weekly. Flights are scheduled to commence on Aug. 21 with A320s.&nbsp;</p>
<p>Before the pandemic, Avianca, Interjet and Aeromexico were the market leaders between Colombia and Mexico, collectively controlling 96% of the 1.7 million scheduled seats during 2019, according to OAG data.</p>
<p>Now, with Avianca and Aeromexico undergoing restructuring programs and the ongoing suspension of Interjet&rsquo;s operations, airlines like Volaris and Viva Aerobus are seeking to capture market share.</p>
<p>Colombian ULCC Viva, previously known as Viva Air, is also adding three new services between the countries. Bogota-Mexico City and Medellin-Cancun began on June 2, with Medellin-Mexico City set to launch on Aug. 4. Wingo is also starting MDE-CUN.</p>
<p>As well as the new Colombia-Mexico routes, Aerocivil has granted Volaris Costa Rica permission to start operating from San Jose&rsquo;s Juan Santamar&iacute;a International (SJO) to BOG and MED, serving the destinations 3X-weekly and 2X-weekly respectively using A319s.</p>
<section class="relatedNews"><h2 class="relatedNews_title">More Colombia news</h2><ul class="relatedNews_list"><li><a href="https://www.routesonline.com/news/29/breaking-news/296039/viva-inaugurates-orlando-route/">Viva inaugurates Orlando route</a></li><li><a href="https://www.routesonline.com/news/29/breaking-news/296022/latam-airlines-colombia-plots-domestic-growth/">LATAM Airlines Colombia plots domestic growth</a></li><li><a href="https://www.routesonline.com/news/29/breaking-news/295854/latam-delta-gain-approval-from-colombia-for-jv/">LATAM, Delta gain approval from Colombia for JV</a></li></ul></section>
<p>Jetair Caribbean has also secured approval for two routes linking Cura&ccedil;ao (<a href="https://www.routesonline.com/airports/2396/curacao-hato-international-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2396">CUR</a>) with MED and Barranquilla (BAQ). Both services can be operated twice a week.</p>
<p>The latest route approvals follow a flurry of new international services from Colombia that have started or are scheduled to begin over the coming weeks as the country&rsquo;s aviation market continues to recover.&nbsp;</p>
<p>American Airlines has added flights from New York John F Kennedy (JFK) to BOG, MDE and Cali (CLO), while JetBlue has started flying JFK-BOG. JetBlue is also opening a Newark (EWR)-Cartagena (CTG) route in August.</p>
<p>OAG data shows that by early August, Colombia&rsquo;s international market will total about 122,000 weekly departure seats. This is equivalent to around 69% of the seats available during the same week two years ago.</p>
<p><em>Photo credit: Getty Images</em></p>
						<!-- Article End -->

					</section>

		<footer class="articleFooter">
										<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">More from Curacao-Hato International Airport</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/airports/2396/curacao-hato-international-airport/news/295774/curacao-international-airport-traffic-vulnerability/">
							Curaçao International Airport – Traffic Vulnerability
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-04-30 00:00">30 April 2021 00:00</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/airports/2396/curacao-hato-international-airport/news/295758/cooperation-agreement-signed-between-all-caribbean-airports-within-kingdom-of-the-netherlands/">
							Cooperation Agreement signed  between all Caribbean Airports within Kingdom of the Netherlands
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-04-28 00:00">28 April 2021 00:00</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/airports/2396/curacao-hato-international-airport/news/295646/mobile-covid-test-center-now-available-at-the-curacao-international-airport/">
							Mobile Covid Test Center now available at the Curaçao International Airport
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-04-13 00:00">13 April 2021 00:00</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airports/2396/curacao-hato-international-airport/news/">View More</a></p>
		</section>
			<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">More from Volaris</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295973/miami-returns-to-viva-aerobus-network/">
							Miami returns to Viva Aerobus’ network
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-06-01 15:24">1 June 2021 15:24</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295941/analysis-us-mexico-market-exceeds-pre-pandemic-levels/">
							Analysis: US-Mexico market exceeds pre-pandemic levels
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-05-26 14:26">26 May 2021 14:26</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295714/airline-in-focus-volaris/">
							Airline in Focus: Volaris
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-04-22 10:00">22 April 2021 10:00</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airlines/4798/volaris/news/">View More</a></p>
		</section>
			<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">More from Vivaaerobus</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295973/miami-returns-to-viva-aerobus-network/">
							Miami returns to Viva Aerobus’ network
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-06-01 15:24">1 June 2021 15:24</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295889/viva-aerobus-expands-mexico-us-service/">
							Viva Aerobus expands Mexico-US service
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-05-18 12:44">18 May 2021 12:44</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295540/viva-aerobus-plans-new-us-routes/">
							Viva Aerobus plans new US routes
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-03-30 13:50">30 March 2021 13:50</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airlines/4793/vivaaerobus/news/">View More</a></p>
		</section>
				
			
			
<section class="socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/296063/volaris-viva-aerobus-secure-colombia-route-approvals/">
	<h2 class="socialTools_title">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F296063%2Fvolaris-viva-aerobus-secure-colombia-route-approvals%2F&amp;text=Volaris%2C+Viva+Aerobus+secure+Colombia+route+approvals">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F296063%2Fvolaris-viva-aerobus-secure-colombia-route-approvals%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F296063%2Fvolaris-viva-aerobus-secure-colombia-route-approvals%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

					<li class="socialTools_link">
				<a rel="noopener noreferrer" target="_blank" data-sharing-network="Routesonline|Email" class="socialIcon" href="mailto:?body=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F296063%2Fvolaris-viva-aerobus-secure-colombia-route-approvals%2F&amp;subject=Volaris%2C+Viva+Aerobus+secure+Colombia+route+approvals">
					<i class="icon-mail" aria-hidden="true"></i> Email
				</a>
			</li>
		
					<li class="socialTools_link">
				<a data-sharing-network="Routesonline|Print" class="socialIcon" href="#" onclick="window.print();">
					<i class="icon-printer" aria-hidden="true"></i> Print
				</a>
			</li>
			</ul>
</section>

				<section class="infoBlock contentPromo">
		
		<h2 class="contentPromo_title">Route Exchange Brochure</h2>

		<p class="contentPromo_description">
							Communicate with the global route development community on one platform, 365 days a year. 
					</p>

		<p class="contentPromo_actions">
			<a class="button button-action" target="_blank" href="https://www.routesonline.com/reports/rx-brochure-download/?cid=promobox">
									Download Brochure
							</a>
		</p>
	</section>
				<section class="articleAuthor">
		<header class="articleAuthor_header">
			<div class="articleAuthor_headerItem">
									<img class="articleAuthor_image" src="https://static.routesonline.com/images/cached/author-42-cropped-70x70.jpg" width="70" height="70" alt=" " />
							</div>

			<div class="articleAuthor_headerItem">
				<h2 class="articleAuthor_title">About The Author...</h2>

				<!-- Author Start -->
				<p class="articleAuthor_name">
					<strong itemprop="author">David Casey</strong>

											<a rel="noopener noreferrer" target="_blank" href="https://twitter.com/RoutesEditor" class="articleAuthor_socialLink" title="Twitter">
							<i class="icon-twitter" aria-hidden="true"></i>
							<span>Twitter</span>
						</a>
					
											<a rel="noopener noreferrer" target="_blank" href="https://www.linkedin.com/in/david-casey-3b111514/" class="articleAuthor_socialLink" title="LinkedIn">
							<i class="icon-linkedin" aria-hidden="true"></i>
							<span>LinkedIn</span>
						</a>
					
					<br />Senior Network Planning Editor				</p>
				<!-- Author End -->
			</div>
		</header>

					<p class="articleAuthor_bio">David is responsible for providing insight to the Routesonline community through the latest breaking news, as well as regular features and analysis on developments and trends within the sector. He previously spent 11 years as a business journalist, which included five as the editor of an award-winning digital news team.</p>
		
			</section>

			
					</footer>
	
			</div>

			
				<aside class="articleWrapper_sidebar">
					
				
	<div id="bannerTakeover" class="banner banner-takeover banner-lazy"></div>

					  	<section class="infoBlock relatedProfiles">
		<h2>Related Organisations</h2>

		<ul class="relatedProfiles_list">
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2396" href="https://www.routesonline.com/airports/2396/curacao-hato-international-airport/" title="Curacao-Hato International Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-2396-scaled-200x80.png" alt="Curacao-Hato International Airport" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=4798" href="https://www.routesonline.com/airlines/4798/volaris/" title="Volaris">
						<img src="https://static.routesonline.com/images/cached/organisation-4798-scaled-200x80.png" alt="Volaris" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=4793" href="https://www.routesonline.com/airlines/4793/vivaaerobus/" title="Vivaaerobus">
						<img src="https://static.routesonline.com/images/cached/organisation-4793-scaled-200x80.png" alt="Vivaaerobus" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=10273" href="https://www.routesonline.com/airports/10273/bogota-el-dorado-international-airport/" title="Bogota - El Dorado International Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-10273-scaled-200x80.png" alt="Bogota - El Dorado International Airport" />
					</a>
				</li>
					</ul>
	</section>
		
			
	<div id="bannerMpu1" class="banner banner-mpu1 banner-lazy"></div>

					<section class="infoBlock relatedTags">
		<h2>Related Topics</h2>

		<ul class="tags">
							<li>
					<a href="https://www.routesonline.com/news/tagged/8326/colombia/" title="Colombia">Colombia</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/9048/aerocivil/" title="Aerocivil">Aerocivil</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/816/bogota-el-dorado-international-airport/" title="Bogota - El Dorado International Airport">Bogota - El Dorado International Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/815/medellin-city-airport-olaya-herrera-airplan-colombia/" title="Medellin City Airport - Olaya Herrera (AIRPLAN), Colombia">Medellin City Airport - Olaya Herrera...</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/2025/vivaaerobus/" title="Vivaaerobus">Vivaaerobus</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/1633/volaris/" title="Volaris">Volaris</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/9049/volaris-costa-rica/" title="Volaris Costa Rica">Volaris Costa Rica</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/2443/mexico-city-international-airport-ciudad-del-carmen-federal-district-mexico/" title="Mexico City International Airport, Ciudad del Carmen, Federal District, Mexico">Mexico City International Airport,...</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/1476/cancun-international-airport/" title="Cancún International Airport">Cancún International Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/7794/wingo/" title="Wingo">Wingo</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/6519/juan-santamaria-int-airport-san-jose-costa-rica/" title="Juan Santamaria Int Airport, San Jose, Costa Rica">Juan Santamaria Int Airport, San...</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/2342/curacao-hato-international-airport/" title="Curacao-Hato International Airport">Curacao-Hato International Airport</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/1948/barranquilla/" title="Barranquilla">Barranquilla</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/9162/jetair/" title="JetAir">JetAir</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/8914/routes-insight/" title="Routes Insight">Routes Insight</a>

									</li>
					</ul>
	</section>

			
	<div id="bannerMpu2" class="banner banner-mpu2 banner-lazy"></div>

			<section class="infoBlock relatedArticles">
		<h2>Related Stories</h2>

		<ul class="relatedArticles_list">
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295329/four-airlines-seek-to-enter-colombian-market/">
						Four airlines seek to enter Colombian market
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-03-01 11:53">1 March 2021 11:53</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295444/wingo-adds-new-mexican-route/">
						Wingo adds new Mexican route
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-03-16 10:00">16 March 2021 10:00</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295252/viva-air-strengthens-medellin-hub-colombia-mexico-competition-to-intensify/">
						Viva Air strengthens Medellin hub, Colombia-Mexico competition to intensify
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-02-17 12:23">17 February 2021 12:23</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295737/viva-air-seeks-to-boost-regional-connectivity/">
						Viva Air seeks to boost regional connectivity
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-04-26 17:00">26 April 2021 17:00</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/269443/wingo-outlines-initial-operation-from-dec-2016/">
						Wingo outlines initial operation from Dec 2016
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2016-10-20 09:30">20 October 2016 09:30</time>
					</span>
				</li>
					</ul>
	</section>
	
				</aside>
			
		</div>
	</article>

		</main>
	</div>

	<div id="backToTop" class="backToTop">
	<a href="#" title="Back to Top">Back to Top</a>
	<i class="icon-arrow-up" aria-hidden="true"></i>
</div>

<hr class="notVisible" />

<footer class="siteFooter" role="contentinfo">
	<section class="footerContent">
	<div class="wrapper">
		<div class="gridContainer gridContainer-4col">
						<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Events</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/212/world-routes-2021/">World Routes 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/214/routes-americas-2021/">Routes Americas 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/234/takeoff-cargo/">TakeOff Cargo</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/232/takeoff-north-america-2021/">TakeOff North America 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/209/routes-europe-2022/">Routes Europe 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/211/routes-asia-2021/">Routes Asia 2021</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/awards/">Routes Awards</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Route Exchange</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/what-is-route-exchange/">About Route Exchange</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/airlines/">Airline Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/airports/">Airport Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/destinations/">Destination Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/route-exchange/suppliers/">Supplier Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/opportunities/">Airline Opportunities</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Routes</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/">About Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/contact-us/">Contact Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/meet-the-team/">Meet The Team</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/news/tagged/2046/press-release/">Press Releases</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/sustainability/">Sustainability</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/sitemap/">Sitemap</a>
					</li>
							</ul>
		</div>
	
			<div class="gridContainer_item footerContent_column">
				<p class="footerContent_logo">
					<a rel="noopener" target="_blank" href="https://aviationweek.com">
						<img src="https://static.routesonline.com/images/common/aviation-week.png" srcset="https://static.routesonline.com/images/common/aviation-week@2x.png 2x" width="200" height="66" alt="Aviation Week Network logo" />
					</a>
				</p>

				<h2 class="notVisible">Get In Touch</h2>

				<address class="footerContent_address">
					<strong>Routes</strong><br />
					Acresfield<br />
					8-10 Exchange Street<br />
					Manchester, M2 7HA<br />
					United Kingdom
				</address>

				<p class="footerContent_contact">
					<abbr title="Telephone">T.</abbr> +44 (0)161 234 2730
				</p>

				<h2 class="notVisible">Connect With Us</h2>

<ul class="footerContent_socialLinks">
	<li class="footerContent_socialLink">
		<a class="socialIcon linkedIn-link" href="https://www.linkedin.com/company/routes" title="LinkedIn">
			<i class="icon-linkedin" aria-hidden="true"></i> <span>LinkedIn</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon twitter-link" href="https://twitter.com/routesonline" title="Twitter">
			<i class="icon-twitter" aria-hidden="true"></i> <span>Twitter</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon facebook-link" href="https://www.facebook.com/RoutesonlineUBM" title="Facebook">
			<i class="icon-facebook" aria-hidden="true"></i> <span>Facebook</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon youTube-link" href="https://www.youtube.com/user/routesonline1" title="YouTube">
			<i class="icon-youtube" aria-hidden="true"></i> <span>YouTube</span>
		</a>
	</li>
</ul>
			</div>
		</div>
	</div>
</section>
	<section class="footerLegal">
	<div class="footerLegal_wrapper wrapper">
		<a class="footerLegal_logo" rel="noopener" target="_blank" href="http://www.informamarkets.com">
			<img src="https://static.routesonline.com/images/common/informa-markets.png" srcset="https://static.routesonline.com/images/common/informa-markets@2x.png 2x" width="266" height="53" alt="Informa Markets logo" />
		</a>

		<p class="footerLegal_content">
			<small>Copyright &copy; 2021. All rights reserved. Informa Markets, a trading division of Informa PLC.</small>
		</p>
	</div>
</section>
	<section class="footerCorporate">
	<h2 class="notVisible">Corporate Links</h2>

	<div class="wrapper">
		<ul class="footerCorporate_list">
			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/accessibility.html">Accessibility</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/privacy-policy.html">Privacy Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/cookie-policy.html">Cookie Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/terms-of-use.html">Terms Of Use</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/visitor-terms-and-conditions.html">Visitor Terms And Conditions</a>
			</li>
		</ul>
	</div>
</section>
</footer>
	
			<script>
			var Config = {"frontBase":"https:\/\/www.routesonline.com","staticBase":"https:\/\/static.routesonline.com","cacheVersion":"20210614"};
		</script>
	
	
	<!--[if (gt IE 8) | (IEMobile)]><!-->
<script src="https://www.gstatic.com/charts/loader.js"></script>
<script src="https://static.routesonline.com/scripts/Config.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/cached/en/MultiLingual.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-core.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-more.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/vendor/powertools.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/vendor/cerabox.min.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/classes/Tabr.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentScroller.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentSlider.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/classes/PopupDialog.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/classes/InfoPopup.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/classes/Timer.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/Site.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/modules/SiteCharts.js?ver=20210614"></script>
<script src="https://static.routesonline.com/scripts/modules/News.js?ver=20210614"></script>
<!--<![endif]-->

</body>
</html>
