<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 noJS" lang="en-GB"><![endif]-->
<!--[if IE 7 ]>   <html class="ie ie7 noJS" lang="en-GB"><![endif]-->
<!--[if IE 8 ]>   <html class="ie ie8 noJS" lang="en-GB"><![endif]-->
<!--[if IE 9 ]>   <html class="ie ie9 noJS" lang="en-GB"><![endif]-->
<!--[if gt IE 9]><!--><html class="noJS" lang="en-GB"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<title>Route Analysis: Abu Dhabi-Delhi | Routes</title>

			<meta name="description" content="Air Arabia Abu Dhabi is further expanding its offer to India later this month." />
	
	<meta name="apple-mobile-web-app-title" content="Routes" />

	<link rel="shortcut icon" href="https://www.routesonline.com/favicon.ico" />

<link rel="apple-touch-icon" href="https://static.routesonline.com/images/common/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.routesonline.com/images/common/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.routesonline.com/images/common/apple-touch-icon-144x144.png" />

	

		<link rel="preconnect" href="https://fonts.gstatic.com" />

	





	
			
		
	





	


	



















	
	

	
	<!-- SEO Tags -->
	<link rel="canonical" href="https://www.routesonline.com/news/29/breaking-news/297181/route-analysis-abu-dhabi-delhi/" />

<!-- Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@routesonline" />


<meta name="twitter:url" content="https://www.routesonline.com/news/29/breaking-news/297181/route-analysis-abu-dhabi-delhi/" />
<meta name="twitter:title" content="Route Analysis: Abu Dhabi-Delhi" />
<meta name="twitter:description" content="Air Arabia Abu Dhabi is further expanding its offer to India later this month." />

	<meta name="twitter:image" content="https://static.routesonline.com/images/cached/newsarticle-297181-cropped-200x200.jpg" />

<!-- Facebook OG -->
<meta property="og:site_name" content="Routes" />
<meta property="og:type" content="article" />

<meta property="og:url" content="https://www.routesonline.com/news/29/breaking-news/297181/route-analysis-abu-dhabi-delhi/" />
<meta property="og:title" content="Route Analysis: Abu Dhabi-Delhi" />
<meta property="og:description" content="Air Arabia Abu Dhabi is further expanding its offer to India later this month." />

	<meta property="og:image" content="https://static.routesonline.com/images/cached/newsarticle-297181-cropped-200x200.jpg" />

	<meta property="fb:app_id" content="144105899077669" />

			<script type="application/ld+json">
			{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Route Analysis: Abu Dhabi-Delhi","description":"Air Arabia Abu Dhabi is further expanding its offer to India later this month.","url":"https:\/\/www.routesonline.com\/news\/29\/breaking-news\/297181\/route-analysis-abu-dhabi-delhi\/","mainEntityOfPage":"https:\/\/www.routesonline.com\/news\/29\/breaking-news\/297181\/route-analysis-abu-dhabi-delhi\/","image":["https:\/\/static.routesonline.com\/images\/cached\/newsarticle-297181-scaled-600x0.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-297181-cropped-600x337.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-297181-cropped-533x400.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-297181-cropped-400x400.jpg"],"datePublished":"2021-11-23T10:32+00:00","dateModified":"2021-11-23T10:32+00:00","keywords":"Air Arabia Abu Dhabi, Air Arabia, Abu Dhabi Airports, Delhi International Airport Pvt Ltd (DEL), India, UAE, United Arab Emirates, Route Analysis, Routes Insight","author":{"@type":"Person","name":"David Casey"},"publisher":{"@type":"Organization","name":"Routes","url":"https:\/\/www.routesonline.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.routesonline.com\/images\/common\/logo-microdata.png"}}}
		</script>
	

	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;700&amp;family=Source+Serif+Pro:wght@300;400;700&amp;display=swap" />
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main.css?ver=20211104a" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main-ie.css?ver=20211104a" /><![endif]-->
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article.css?ver=20211104a" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article-ie.css?ver=20211104a" /><![endif]-->
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/devices/print.css?ver=20211104a" media="print" />
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/vendor/cerabox.css?ver=20211104a" />

	<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv.js?ver=20211104a"></script><![endif]-->
<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv-print.js?ver=20211104a"></script><![endif]-->


	<!-- Google Analytics -->


<script>
	
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	

	ga("create", "UA-6046771-1");
ga("set", "anonymizeIp", true);
ga("send", "pageview");
</script>
<!-- End Google Analytics -->
	<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MXW9JH");
</script>
<!-- End Google Tag Manager -->

	<!-- DoubleClick by Google -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.adSlots = {};
	googletag.mappings = {};

	googletag.cmd.push(function() {
		// Get ad service
		var adService = googletag.pubads();

		// Configure ad service
		adService.enableAsyncRendering();
		adService.collapseEmptyDivs(true);

		// Set targeting params
		adService.setTargeting("gdpr_banner", "on");
adService.setTargeting("news_tag", ["air arabia abu dhabi","air arabia","abu dhabi airports","delhi international airport pvt ltd (del)","india","uae","united arab emirates","route analysis","routes insight"]);
adService.setTargeting("user_logged_in", "no");

		// Set size mappings
		googletag.mappings["leaderboard"] = googletag.sizeMapping()
.addSize([0,0], [320,50])
.addSize([750,200], [728,90])
.addSize([1000,250], [[728,90],[970,90],[970,250]])
.build();


		// Define ad slots and associate with service
		googletag.adSlots["bannerInterstitial"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [1,1], "bannerInterstitial").setTargeting('pos', "interstitial").addService(adService);
googletag.adSlots["bannerLeaderboard"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[728,90],[970,90],[970,250],[320,50]], "bannerLeaderboard").defineSizeMapping(googletag.mappings["leaderboard"]).setTargeting('pos', "728_1").setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerMpu1"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu1").setTargeting('pos', ["300_1","mpu"]).setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerMpu2"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu2").setTargeting('pos', ["300_2","mpu2"]).setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerInArticle"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,250], "bannerInArticle").setTargeting('pos', "300_article").setTargeting('refresh', 'true').addService(adService);
googletag.adSlots["bannerTakeover"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,600], "bannerTakeover").setTargeting('pos', "takeover").addService(adService);
googletag.adSlots["bannerFloor"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [1,1], "bannerFloor").setTargeting('pos', "floor").addService(adService);
googletag.adSlots["bannerSite"] = googletag.defineOutOfPageSlot("/2441/Routes_Online/news/breaking-news", "bannerSite").addService(adService);

		// Setup auto-refresh of ads
		adService.addEventListener('impressionViewable', function(e) {
			if (e.slot.getTargeting('refresh').toString() !== 'true') {
				return;
			}

			e.slot.setCollapseEmptyDiv(true);

			setTimeout(function() {
				adService.refresh([ e.slot ]);
			}, 45000);
		});

		// Setup ad rendered event
		adService.addEventListener('slotRenderEnded', function(e) {
			if (e.isEmpty) {
				return;
			}

			var el = document.getElementById(e.slot.getSlotElementId());

			if (el && !el.hasAttribute('data-banner')) {
				el.setAttribute('data-banner', 'rendered');
				el.className += ' isRendered';
			}
		});

		// Enable ad service
		googletag.enableServices();

		// Setup trigger for rendering ads
		var isLazyBanner = function (banner) {
			return /\bbanner-lazy\b/.test(banner.className);
		};

		var banners = document.querySelectorAll('.banner');

		banners.forEach(function (banner) {
			if (!isLazyBanner(banner)) googletag.display(banner.id);
		});

		adService.enableLazyLoad({
			fetchMarginPercent: 100,
			renderMarginPercent: 0,
			mobileScaling: 2
		});

		banners.forEach(function (banner) {
			if (isLazyBanner(banner)) googletag.display(banner.id);
		});
	});
</script>
<!-- End DoubleClick by Google -->
	<!-- Google Interstitial Ads -->
<style>
	.gptHideContent {
		opacity: 0 !important;
	}
</style>

<script>
	function unhideMainContent() {
		var htmlRoot = document.documentElement;
		htmlRoot.className = htmlRoot.className.replace(/\s*gptHideContent/, '');
	}

	document.documentElement.className += ' gptHideContent';
</script>

<script src="https://static.routesonline.com/scripts/prestitial/ad-banner.js"></script>

<script>
	(function() {
		var isBlocked = window.xRokYeIsHL !== 'xRokYeIsHL';

		if (isBlocked) {
			unhideMainContent();
		} else {
			setTimeout(unhideMainContent, 3000);
		}
	})();

	googletag.cmd.push(function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(e) {
			if (e.slot.getTargeting('pos').toString() === 'interstitial') {
				if (e.isEmpty) {
					unhideMainContent();
				} else {
					setTimeout(unhideMainContent, 1000);
				}
			}
		});
	});
</script>
<!-- End Google Interstitial Ads -->
</head>

<body class="layout-default">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXW9JH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

				<div id="wl_flogop_div" hidden>https://static.routesonline.com/images/common/logo-gpt.png</div>
	
	<div id="bannerInterstitial" class="banner banner-interstitial"></div>
		
	<div id="bannerFloor" class="banner banner-floor"></div>

	<ul class="skipLinks">
	<li><a class="skipLinks_item" href="#navigation">Skip to navigation</a></li>
	<li><a class="skipLinks_item" href="#content">Skip to content</a></li>
</ul>
		<section id="cookiePrompt" class="cookiePrompt wrapper">
		<p class="cookiePrompt_inner">
			<span class="cookiePrompt_block">
				This website uses some cookies to give you the best experience.
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/cookie-policy.html">View our Cookie Policy</a>
			</span>

			<span class="cookiePrompt_block">
				<a title="Accept cookies for this website" href="?cookies=accept" data-action="accept" class="button button-action" rel="nofollow">Accept and close</a>
			</span>
		</p>
	</section>
	
	<section class="informaBar">
	<div id="informaContent" class="informaBar_wrapper" hidden>
		<div class="informaBar_columns wrapper">
			<p class="informaBar_column">
				This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them.
				Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.
			</p>

			<div class="informaBar_column">
				<p>Routes is part of the Informa Markets Division of Informa PLC</p>

				<ul class="informaBar_list">
					<li class="informaBar_item informaBar_item-highlighted"><a rel="noopener" target="_blank" href="https://informa.com/">Informa PLC</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/about-us/">About Us</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/investors/">Investor Relations</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/talent/">Talent</a></li>
				</ul>
			</div>
		</div>
	</div>

	<p class="informaBar_expandWrapper">
		<button id="informaExpand" class="informaBar_expand" type="button" aria-expanded="false">
			<img src="https://static.routesonline.com/images/common/informa-header.png" srcset="https://static.routesonline.com/images/common/informa-header@2x.png 2x" width="72" height="16" alt="About Informa" />
		</button>
	</p>
</section>
	<div id="siteHeader">
	<header class="siteHeader" role="banner">
		<div class="siteHeader_wrapper wrapper">
			<a class="siteLogo" href="https://www.routesonline.com/" title="Routes">
				<picture>
					<source type="image/svg+xml" srcset="https://static.routesonline.com/images/common/logo.svg" />
					<image src="https://static.routesonline.com/images/common/logo.png" width="180" height="37" alt="Routes logo" />
				</picture>
			</a>

						
			<nav id="navigation" role="navigation" class="mainNav leftFixed">
				<p class="notVisible">
					<strong>Menu Navigation:</strong>
				</p>

					<ul class="navMenu">
					<li class="navMenu_item">
									<a class="navMenu_link" href="https://www.routesonline.com/" data-event-tracking="navigation|home">Home</a>
				
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/events/" data-event-tracking="navigation|events">Events</a>
				
									<div class="subMenu_dropdown subMenu_dropdown-split">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/235/routes-americas-2022/" data-event-tracking="navigation|events/ram22">Routes Americas 2022</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/209/routes-europe-2022/" data-event-tracking="navigation|events/reu21">Routes Europe 2022</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/211/routes-asia-2022/" data-event-tracking="navigation|events/ras22">Routes Asia 2022</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/236/routes-world-2022/" data-event-tracking="navigation|events/rou22">Routes World 2022</a>
								</li>

																	</ul><ul class="subMenu_list">
																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/awards/" data-event-tracking="navigation|events/awards">Routes Awards</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/previous/" data-event-tracking="navigation|events/previous">Previous Events</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/future-hosting/" data-event-tracking="navigation|events/future-hosting">Interested in Hosting?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/registration/" data-event-tracking="navigation|events/registration">Register Now</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/routes-360/" data-event-tracking="navigation|routes-360">Routes 360</a>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/" data-event-tracking="navigation|routes-360/introduction">What is Routes 360?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/routes-360/" data-event-tracking="navigation|routes-360/members">Routes 360 Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/opportunities/" data-event-tracking="navigation|routes-360/opportunities">Route Opportunities</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/requests-for-proposals/" data-event-tracking="navigation|routes-360/proposals">Requests For Proposals</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/airline-briefings/" data-event-tracking="navigation|routes-360/airline-briefings">Airline Briefings</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/aviation-insights/" data-event-tracking="navigation|routes-360/insights">Resources</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/help-centre/" data-event-tracking="navigation|routes-360/help-centre">Help Centre</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/news/" data-event-tracking="navigation|news">News</a>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/" data-event-tracking="navigation|news/latest-news">Latest News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/member-news/" data-event-tracking="navigation|news/community-news">Member News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/routes-magazine/" data-event-tracking="navigation|news/magazine">Routes Magazine</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/podcasts/" data-event-tracking="navigation|news/podcast">Routes Aviation Podcast</a>
								</li>

																					</ul>
					</div>
							</li>
			</ul>

				<button id="mainNavClose" class="closeLink mainNav_closeLink" type="button">
					<i class="icon-cross" aria-hidden="true"></i>
					<span class="notVisible">Close</span>
				</button>
			</nav>

			<section class="desktopHeader">
				<a class="button button-link button-iconOnly searchLinkAction" href="https://www.routesonline.com/search/">
					<i class="icon-search" aria-hidden="search"></i> <span>Search</span>
				</a>

									<a class="myAccountLink button button-standard" href="https://www.routesonline.com/login/">Login</a>
					<a class="button button-register" href="https://www.routesonline.com/register/">Create an account</a>
							</section>

			<section class="mobileHeader">
				<a class="mobileHeader_link searchLink searchLinkAction" href="https://www.routesonline.com/search/">
					<i class="icon-search" aria-hidden="true"></i> <span>Search</span>
				</a>

				<button class="mobileHeader_link menuLink" type="button">
					<i class="icon-list" aria-hidden="true"></i> <span>Menu</span>
				</button>

									<a class="mobileHeader_link myAccountLink" href="https://www.routesonline.com/login/">
						<i class="icon-user" aria-hidden="true"></i> <span>Login / Register</span>
					</a>
							</section>
		</div>
	</header>

	<section id="searchContainer" class="searchContainer">
		<div class="searchContainer_wrapper wrapper">
			<div class="searchContainer_form">
				<form class="siteSearch" method="get" action="https://www.routesonline.com/search/">
	<fieldset class="siteSearch_fieldset hideLegend">
		<legend>Search</legend>

		<label for="siteSearch" class="notVisible">Search:</label>
		<input id="siteSearch" class="siteSearch_input" type="search" name="query" placeholder="Enter keyword or IATA code..." />

		<button class="siteSearch_button" type="submit" title="Search">
			<i class="icon-search" aria-hidden="true"></i>
		</button>
	</fieldset>
</form>
			</div>

			<button id="searchContainerClose" class="searchContainer_closeLink closeLink" type="button" aria-label="Close">
				<i class="icon-cross" aria-hidden="true"></i>
			</button>
		</div>
	</section>
</div>

	<hr class="notVisible" />

	<div class="siteWrapper">
		
				
	<div id="bannerLeaderboard" class="banner banner-leaderboard banner-lazy mainBanner"></div>
		

		<main id="content" class="siteContent" role="main">
			
	<article class="wrapper">
		
			<header class="articleHeader">
				
	<h1 class="articleHeader_title">
		Route Analysis: Abu Dhabi-Delhi
	</h1>

			<p class="articleHeader_strapline">
			<strong>Air Arabia Abu Dhabi is further expanding its offer to India later this month.</strong>
		</p>
	
			</header>
		

		<div class="articleWrapper">
			<div class="articleWrapper_content">
				
			<div class="articleImage">
			<img src="https://static.routesonline.com/images/cached/newsarticle-297181-scaled-580x0.jpg" alt="" />
		</div>
	
	<div class="articleMeta">
		<section class="articleMeta_details">
				<p class="articleMeta_author">
		<strong>By David Casey</strong>
	</p>

			<p class="articleMeta_posted">
				<span class="notVisible">Posted</span>
				<time datetime="2021-11-23 10:32">23 November 2021 10:32</time>
			</p>
		</section>

		
<section class="socialTools articleMeta_socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/297181/route-analysis-abu-dhabi-delhi/">
	<h2 class="notVisible">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F297181%2Froute-analysis-abu-dhabi-delhi%2F&amp;text=Route+Analysis%3A+Abu+Dhabi-Delhi">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F297181%2Froute-analysis-abu-dhabi-delhi%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F297181%2Froute-analysis-abu-dhabi-delhi%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

		
			</ul>
</section>
	</div>

	
				
			<section class="articleContent">
			<!-- Article Start -->
			
				
	<div id="bannerInArticle" class="banner banner-inArticle banner-lazy"></div>

							<p class="p1">A fourth destination in India is joining Air Arabia Abu Dhabi&rsquo;s network from Nov. 24 when the ULCC begins flying to the country&rsquo;s capital Delhi.</p>
<p class="p1">The airline, a joint venture between Air Arabia and Etihad Airways, launched its inaugural flights to India earlier this month, connecting Abu Dhabi (<a href="https://www.routesonline.com/airports/2362/abu-dhabi-airports/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2362">AUH</a>) with Calicut (CCJ), Cochin ({{<span class="s1">COK</span>}}) and Trivandrum ({{<span class="s1">TRV</span>}}).</p>
<p class="p1">The latest network addition to Delhi&rsquo;s Indira Gandhi International Airport (<a href="https://www.routesonline.com/airports/2402/delhi-international-airport-pvt-ltd-del/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2402">DEL</a>) will be offered four times per week on Mondays, Wednesdays, Thursdays and Saturdays using Airbus A320 aircraft.</p>
<p class="p1">Flights depart AUH at 10.35 a.m., arriving in DEL at 3.20 p.m. The return service leaves at 4 p.m. and arrives back in the United Arab Emirates at 6.40 p.m.</p>
<p class="p1">Although AUH-DEL will be Air Arabia Abu Dhabi&rsquo;s first to Delhi&mdash;and the 16th route overall in its network&mdash;Air Arabia also offers flights to the Indian city from Sharjah (SHJ) in the UAE.</p>
<p class="p1">Demand for flights between India and the UAE has soared in recent weeks due to the ICC Men&rsquo;s T20 World Cup cricket tournament taking place in the UAE and Oman. Dubai is also hosting the World Expo 2020, which runs until March 30, 2022.</p>
<p class="p1">As a result, coupled with easing travel restrictions and pent-up VFR demand, two-way capacity between India and the UAE has increased by almost 100,000 weekly seats in the space of two months. For the week commencing Nov. 22, there will be about 370,000 seats between the countries.</p>
<p class="p1">The market between Abu Dhabi and Delhi is currently served nonstop by full-service carriers Etihad and Air India, which offer 10 and three flights per week respectively, while IndiGo provides a low-cost option with a daily service. In addition, data provided by OAG Schedules Analyser shows that fellow Indian LCC Go First will also resume daily flights from Dec. 1.</p>
<p class="p1">Analysis of Sabre Market Intelligence figures show that about 392,500 passengers flew from Delhi to Abu Dhabi in 2019. About 32% of this was local, while nearly 8% of passengers traveled from points behind Delhi.</p>
<p class="p1">However, almost 60% of passengers flew to destinations beyond AUH, with London Heathrow (<a href="https://www.routesonline.com/airports/6444/heathrow-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=6444">LHR</a>), Toronto (YYZ) and Paris Charles de Gaulle (CDG) the top three locations.</p>
<h3 class="p1">AUH-DEL&nbsp;</h3>
<table class="t1 table-striped">
<tbody>
<tr>
<td class="td1" valign="top">
<p class="p1">Carrier:</p>
</td>
<td class="td1" valign="top">
<p class="p1">Air Arabia</p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p1">Aircraft:</p>
</td>
<td class="td1" valign="top">
<p class="p1">Airbus A320</p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p1">Frequency:</p>
</td>
<td class="td1" valign="top">
<p class="p1">4X-weekly</p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p1">Start date:</p>
</td>
<td class="td1" valign="top">
<p class="p1">Nov. 24, 2021</p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p1">Distance:</p>
</td>
<td class="td1" valign="top">
<p class="p1">2,276 km</p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p1">O&amp;D traffic demand (2019):</p>
</td>
<td class="td1" valign="top">
<p class="p1">252,281</p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p1">Annual growth:</p>
</td>
<td class="td1" valign="top">
<p class="p1">44.1%</p>
</td>
</tr>
<tr>
<td class="td1" valign="top">
<p class="p1">Average base fare (2019):</p>
</td>
<td class="td1" valign="top">
<p class="p1">$97.38</p>
</td>
</tr>
</tbody>
</table>
<p class="p1"><em>Photo credit: Karim Jaafar/AFP/Getty Images</em></p>
						<!-- Article End -->

					</section>

		<footer class="articleFooter">
										<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">
				More from Air Arabia
			</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/297029/wizz-air-abu-dhabi-adds-first-russia-route/">
							Wizz Air Abu Dhabi Adds First Russia Route
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-10-28 12:42">28 October 2021 12:42</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/296943/brusselseyes-200-destinations/">
							Brussels Eyes 200 Destinations
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-10-14 09:34">14 October 2021 09:34</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/296740/route-analysis-sharjah-entebbe/">
							Route Analysis: Sharjah-Entebbe
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-09-17 13:02">17 September 2021 13:02</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airlines/2718/air-arabia/news/">View More</a></p>
		</section>
			<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">
				More from Abu Dhabi Airports
			</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/airports/2362/abu-dhabi-airports/news/297168/abu-dhabi-international-airport-expands-air-services-to-the-russian-federation/">
							Abu Dhabi International Airport Expands Air Services to the Russian Federation
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-11-19 09:27">19 November 2021 09:27</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/airports/2362/abu-dhabi-airports/news/297144/abu-dhabi-international-airport-to-welcome-wizz-air-abu-dhabi-service-to-moscow-vnukovo-/">
							Abu Dhabi International Airport to welcome Wizz Air Abu Dhabi service to Moscow Vnukovo 
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-11-16 11:56">16 November 2021 11:56</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/297012/qatar-airways-grows-ukrainian-network/">
							Qatar Airways Grows Ukrainian Network
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-10-26 13:13">26 October 2021 13:13</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airports/2362/abu-dhabi-airports/news/">View More</a></p>
		</section>
				
							<section class="articleFooter_block articleCta">
					<hr />
<h2>Route Analysis</h2>
<p>Data and expert insight into new route announcements.</p>
<p><a class="button button-standard" href="https://www.routesonline.com/news/tagged/7211/route-rundown/">View the full Route Analysis archive</a></p>
<p class="textBlock"></p>
				</section>
			
			
<section class="socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/297181/route-analysis-abu-dhabi-delhi/">
	<h2 class="socialTools_title">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F297181%2Froute-analysis-abu-dhabi-delhi%2F&amp;text=Route+Analysis%3A+Abu+Dhabi-Delhi">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F297181%2Froute-analysis-abu-dhabi-delhi%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F297181%2Froute-analysis-abu-dhabi-delhi%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

					<li class="socialTools_link">
				<a rel="noopener noreferrer" target="_blank" data-sharing-network="Routesonline|Email" class="socialIcon" href="mailto:?body=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F297181%2Froute-analysis-abu-dhabi-delhi%2F&amp;subject=Route%20Analysis%3A%20Abu%20Dhabi-Delhi">
					<i class="icon-mail" aria-hidden="true"></i> Email
				</a>
			</li>
		
					<li class="socialTools_link">
				<a data-sharing-network="Routesonline|Print" class="socialIcon" href="#" onclick="window.print();">
					<i class="icon-printer" aria-hidden="true"></i> Print
				</a>
			</li>
			</ul>
</section>

				<section class="infoBlock contentPromo">
		
		<h2 class="contentPromo_title">Download the Routes 360 Brochure</h2>

		<p class="contentPromo_description">
							Communicate with the global route development community on one platform, 365 days a year. 
					</p>

		<p class="contentPromo_actions">
			<a class="button button-action" target="_blank" href="https://www.routesonline.com/reports/rx-brochure-download/?cid=promobox">
									Download Brochure
							</a>
		</p>
	</section>
				<section class="articleAuthor">
		<header class="articleAuthor_header">
			<div class="articleAuthor_headerItem">
									<img class="articleAuthor_image" src="https://static.routesonline.com/images/cached/author-42-cropped-70x70.jpg" width="70" height="70" alt="" />
							</div>

			<div class="articleAuthor_headerItem">
				<h2 class="articleAuthor_title">About The Author...</h2>

				<!-- Author Start -->
				<p class="articleAuthor_name">
					<strong itemprop="author">David Casey</strong>

											<a rel="noopener noreferrer" target="_blank" href="https://twitter.com/RoutesEditor" class="articleAuthor_socialLink" title="Twitter">
							<i class="icon-twitter" aria-hidden="true"></i>
							<span>Twitter</span>
						</a>
					
											<a rel="noopener noreferrer" target="_blank" href="https://www.linkedin.com/in/david-casey-3b111514/" class="articleAuthor_socialLink" title="LinkedIn">
							<i class="icon-linkedin" aria-hidden="true"></i>
							<span>LinkedIn</span>
						</a>
					
					<br />Senior Network Planning Editor				</p>
				<!-- Author End -->
			</div>
		</header>

					<p class="articleAuthor_bio">David is responsible for providing insight to the Routesonline community through the latest breaking news, as well as regular features and analysis on developments and trends within the sector. He previously spent 11 years as a business journalist, which included five as the editor of an award-winning digital news team.</p>
		
			</section>

					</footer>
	
			</div>

			
				<aside class="articleWrapper_sidebar">
					
		
	<div id="bannerTakeover" class="banner banner-takeover banner-lazy"></div>

						  	<section class="infoBlock relatedProfiles">
		<h2>Related Organisations</h2>

		<ul class="relatedProfiles_list">
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2718" href="https://www.routesonline.com/airlines/2718/air-arabia/" title="Air Arabia">
						<img src="https://static.routesonline.com/images/cached/organisation-2718-scaled-200x80.png" alt="Air Arabia" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2362" href="https://www.routesonline.com/airports/2362/abu-dhabi-airports/" title="Abu Dhabi Airports">
						<img src="https://static.routesonline.com/images/cached/organisation-2362-scaled-200x80.png" alt="Abu Dhabi Airports" />
					</a>
				</li>
					</ul>
	</section>
		
			
	<div id="bannerMpu1" class="banner banner-mpu1 banner-lazy"></div>

					<section class="infoBlock relatedTags">
		<h2>Related Topics</h2>

		<ul class="tags">
							<li>
					<a href="https://www.routesonline.com/news/tagged/9300/air-arabia-abu-dhabi/" title="Air Arabia Abu Dhabi">
						Air Arabia Abu Dhabi
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/2966/air-arabia/" title="Air Arabia">
						Air Arabia
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/3/abu-dhabi-airports/" title="Abu Dhabi Airports">
						Abu Dhabi Airports
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/7046/delhi-international-airport-pvt-ltd-del/" title="Delhi International Airport Pvt Ltd (DEL)">
						Delhi International Airport Pvt Ltd...
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/6217/india/" title="India">
						India
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/8328/uae/" title="UAE">
						UAE
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/9131/united-arab-emirates/" title="United Arab Emirates">
						United Arab Emirates
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/7211/route-analysis/" title="Route Analysis">
						Route Analysis
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/8914/routes-insight/" title="Routes Insight">
						Routes Insight
					</a>

									</li>
					</ul>
	</section>

			
	<div id="bannerMpu2" class="banner banner-mpu2 banner-lazy"></div>

			<section class="infoBlock relatedArticles">
		<h2>Related Stories</h2>

		<ul class="relatedArticles_list">
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/296237/route-analysis-abu-dhabi-baku/">
						Route Analysis: Abu Dhabi-Baku
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-07-05 10:50">5 July 2021 10:50</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/294374/route-analysis-syd-akl-del-yvr-auh-ktm/">
						Route Analysis: SYD-AKL, DEL-YVR, AUH-KTM
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2020-10-14 12:07">14 October 2020 12:07</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/296009/route-analysis-abu-dhabi-santorini/">
						Route Analysis: Abu Dhabi-Santorini
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-06-07 12:36">7 June 2021 12:36</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295432/route-analysis-abu-dhabi-nur-sultan/">
						Route Analysis: Abu Dhabi-Nur-Sultan
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-03-15 10:00">15 March 2021 10:00</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/296740/route-analysis-sharjah-entebbe/">
						Route Analysis: Sharjah-Entebbe
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2021-09-17 13:02">17 September 2021 13:02</time>
					</span>
				</li>
					</ul>
	</section>
	
				</aside>
			
		</div>
	</article>

		</main>
	</div>

	<div id="backToTop" class="backToTop">
	<a href="#" title="Back to Top">Back to Top</a>
	<i class="icon-arrow-up" aria-hidden="true"></i>
</div>

<hr class="notVisible" />

<footer class="siteFooter" role="contentinfo">
	<section class="footerContent">
	<div class="wrapper">
		<div class="gridContainer gridContainer-4col">
						<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Events</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/235/routes-americas-2022/">Routes Americas 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/209/routes-europe-2022/">Routes Europe 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/211/routes-asia-2022/">Routes Asia 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/236/routes-world-2022/">Routes World 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/awards/">Routes Awards</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Routes 360</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/what-is-routes-360/">About Routes 360</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/airlines/">Airline Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/airports/">Airport Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/destinations/">Destination Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/suppliers/">Supplier Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/opportunities/">Route Opportunities</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">About Routes</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/">About Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/contact-us/">Contact Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/meet-the-team/">Meet The Team</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/news/tagged/2046/press-release/">Press Releases</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/media-centre/">Media Centre</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/charity-partnerships/">Charity Partnerships</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/sustainability/">Sustainability</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/sitemap/">Sitemap</a>
					</li>
							</ul>
		</div>
	
			<div class="gridContainer_item footerContent_column">
				<h2 class="footerContent_title h3">Follow Us</h2>

				<h2 class="notVisible">Connect With Us</h2>

<ul class="footerContent_socialLinks">
	<li class="footerContent_socialLink">
		<a class="socialIcon linkedIn-link" href="https://www.linkedin.com/company/routes" title="LinkedIn">
			<i class="icon-linkedin" aria-hidden="true"></i> <span>LinkedIn</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon twitter-link" href="https://twitter.com/routesonline" title="Twitter">
			<i class="icon-twitter" aria-hidden="true"></i> <span>Twitter</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon facebook-link" href="https://www.facebook.com/RoutesonlineUBM" title="Facebook">
			<i class="icon-facebook" aria-hidden="true"></i> <span>Facebook</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon youTube-link" href="https://www.youtube.com/user/routesonline1" title="YouTube">
			<i class="icon-youtube" aria-hidden="true"></i> <span>YouTube</span>
		</a>
	</li>
</ul>

				<p class="footerContent_logo">
					<a rel="noopener" target="_blank" href="https://aviationweek.com">
						<img src="https://static.routesonline.com/images/common/aviation-week-white.png" width="180" alt="Aviation Week Network logo" />
					</a>
				</p>
			</div>
		</div>
	</div>
</section>
	<section class="footerLegal">
	<div class="footerLegal_wrapper wrapper">
		<a class="footerLegal_logo" rel="noopener" target="_blank" href="http://www.informamarkets.com">
			<img src="https://static.routesonline.com/images/common/informa-markets.png" srcset="https://static.routesonline.com/images/common/informa-markets@2x.png 2x" width="266" height="53" alt="Informa Markets logo" />
		</a>

		<p class="footerLegal_content">
			<small>Copyright &copy; 2021. All rights reserved. Informa Markets, a trading division of Informa PLC.</small>
		</p>
	</div>
</section>
	<section class="footerCorporate">
	<h2 class="notVisible">Corporate Links</h2>

	<div class="wrapper">
		<ul class="footerCorporate_list">
			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/accessibility.html">Accessibility</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/privacy-policy.html">Privacy Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/cookie-policy.html">Cookie Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/terms-of-use.html">Terms Of Use</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/visitor-terms-and-conditions.html">Visitor Terms And Conditions</a>
			</li>
		</ul>
	</div>
</section>
</footer>
	
			<script>
			var Config = {"frontBase":"https:\/\/www.routesonline.com","staticBase":"https:\/\/static.routesonline.com","cacheVersion":"20211104a"};
		</script>
	
	
	<!--[if (gt IE 8) | (IEMobile)]><!-->
<script src="https://www.gstatic.com/charts/loader.js"></script>
<script src="https://static.routesonline.com/scripts/Config.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/cached/en/MultiLingual.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-core.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-more.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/vendor/powertools.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/vendor/cerabox.min.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/classes/Tabr.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentScroller.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentSlider.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/classes/PopupDialog.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/classes/InfoPopup.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/classes/Timer.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/Site.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/modules/SiteCharts.js?ver=20211104a"></script>
<script src="https://static.routesonline.com/scripts/modules/News.js?ver=20211104a"></script>
<!--<![endif]-->

</body>
</html>
