<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6 noJS" lang="en-GB"><![endif]-->
<!--[if IE 7 ]>   <html class="ie ie7 noJS" lang="en-GB"><![endif]-->
<!--[if IE 8 ]>   <html class="ie ie8 noJS" lang="en-GB"><![endif]-->
<!--[if IE 9 ]>   <html class="ie ie9 noJS" lang="en-GB"><![endif]-->
<!--[if gt IE 9]><!--><html class="noJS" lang="en-GB"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<title>Korean Air To Resume Las Vegas Service | Routes</title>

			<meta name="description" content="The airline is also restarting two routes to Europe." />
	
	<meta name="apple-mobile-web-app-title" content="Routes" />

	<link rel="shortcut icon" href="https://www.routesonline.com/favicon.ico" />

<link rel="apple-touch-icon" href="https://static.routesonline.com/images/common/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.routesonline.com/images/common/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://static.routesonline.com/images/common/apple-touch-icon-144x144.png" />

	

		<link rel="preconnect" href="https://fonts.gstatic.com" />

	





	
			
		
	





	


	



















	
	

	
	<!-- SEO Tags -->
	<link rel="canonical" href="https://www.routesonline.com/news/29/breaking-news/298188/korean-air-to-resume-las-vegas-service/" />

<!-- Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@routesonline" />


<meta name="twitter:url" content="https://www.routesonline.com/news/29/breaking-news/298188/korean-air-to-resume-las-vegas-service/" />
<meta name="twitter:title" content="Korean Air To Resume Las Vegas Service" />
<meta name="twitter:description" content="The airline is also restarting two routes to Europe." />

	<meta name="twitter:image" content="https://static.routesonline.com/images/cached/newsarticle-298188-cropped-200x200.jpg" />

<!-- Facebook OG -->
<meta property="og:site_name" content="Routes" />
<meta property="og:type" content="article" />

<meta property="og:url" content="https://www.routesonline.com/news/29/breaking-news/298188/korean-air-to-resume-las-vegas-service/" />
<meta property="og:title" content="Korean Air To Resume Las Vegas Service" />
<meta property="og:description" content="The airline is also restarting two routes to Europe." />

	<meta property="og:image" content="https://static.routesonline.com/images/cached/newsarticle-298188-cropped-200x200.jpg" />

	<meta property="fb:app_id" content="144105899077669" />

			<script type="application/ld+json">
			{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Korean Air To Resume Las Vegas Service","description":"The airline is also restarting two routes to Europe.","url":"https:\/\/www.routesonline.com\/news\/29\/breaking-news\/298188\/korean-air-to-resume-las-vegas-service\/","mainEntityOfPage":"https:\/\/www.routesonline.com\/news\/29\/breaking-news\/298188\/korean-air-to-resume-las-vegas-service\/","image":["https:\/\/static.routesonline.com\/images\/cached\/newsarticle-298188-scaled-600x0.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-298188-cropped-600x337.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-298188-cropped-533x400.jpg","https:\/\/static.routesonline.com\/images\/cached\/newsarticle-298188-cropped-400x400.jpg"],"datePublished":"2022-06-10T13:02+01:00","dateModified":"2022-06-10T13:02+01:00","keywords":"Korean Air, Las Vegas Harry Reid International Airport, Incheon International Airport Corporation, Heathrow Airport, Vienna International Airport, SEA Milan Airports, South Korea, United States of America (USA)","author":{"@type":"Person","name":"Aaron Karp"},"publisher":{"@type":"Organization","name":"Routes","url":"https:\/\/www.routesonline.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.routesonline.com\/images\/common\/logo-microdata.png"}}}
		</script>
	

	<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;700&amp;family=Source+Serif+Pro:wght@300;400;700&amp;display=swap" />
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main.css?ver=20220526" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/main-ie.css?ver=20220526" /><![endif]-->
<!--[if (gt IE 8) | (IEMobile)]><!--><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article.css?ver=20220526" /><!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="https://static.routesonline.com/stylesheets/pages/news-article-ie.css?ver=20220526" /><![endif]-->
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/devices/print.css?ver=20220526" media="print" />
<link rel="stylesheet" href="https://static.routesonline.com/stylesheets/vendor/cerabox.css?ver=20220526" />

	<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv.js?ver=20220526"></script><![endif]-->
<!--[if lt IE 9]><script src="https://static.routesonline.com/scripts/vendor/html5shiv-print.js?ver=20220526"></script><![endif]-->


	<script>
	window.dataLayer = window.dataLayer || [];

	dataLayer.push(['consent', 'default', {
		ad_storage: 'denied',
		analytics_storage: 'denied',
		wait_for_update: 500
	}]);

	</script>
	<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MXW9JH");
</script>
<!-- End Google Tag Manager -->
	<!-- Google Analytics -->


<script class="optanon-category-C0002" type="text/plain">
	
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	

	ga("create", "UA-6046771-1");
ga("set", "anonymizeIp", true);
ga("send", "pageview");
</script>
<!-- End Google Analytics -->

	<!-- DoubleClick by Google -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.adSlots = {};
	googletag.mappings = {};

	googletag.cmd.push(function() {
		// Get ad service
		var adService = googletag.pubads();

		// Configure ad service
		adService.enableAsyncRendering();
		adService.disableInitialLoad();
		adService.collapseEmptyDivs(true);

		// Set targeting params
		adService.setTargeting("gdpr_banner", "on");
adService.setTargeting("news_tag", ["korean air","las vegas harry reid international airport","incheon international airport corporation","heathrow airport","vienna international airport","sea milan airports","south korea","united states of america (usa)"]);
adService.setTargeting("user_logged_in", "no");

		// Set size mappings
		googletag.mappings["leaderboard"] = googletag.sizeMapping()
.addSize([0,0], [320,50])
.addSize([750,200], [728,90])
.addSize([1000,250], [[728,90],[970,90],[970,250]])
.build();


		// Define ad slots and associate with service
		googletag.adSlots["bannerInterstitial"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [1,1], "bannerInterstitial").setTargeting('pos', "interstitial");
googletag.adSlots["bannerLeaderboard"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[728,90],[970,90],[970,250],[320,50]], "bannerLeaderboard").defineSizeMapping(googletag.mappings["leaderboard"]).setTargeting('pos', "728_1").setTargeting('refresh', 'true');
googletag.adSlots["bannerMpu1"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu1").setTargeting('pos', ["300_1","mpu"]).setTargeting('refresh', 'true');
googletag.adSlots["bannerMpu2"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [[300,250],[300,600]], "bannerMpu2").setTargeting('pos', ["300_2","mpu2"]).setTargeting('refresh', 'true');
googletag.adSlots["bannerMpuArticle"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,250], "bannerMpuArticle").setTargeting('pos', ["300_1","mpu"]).setTargeting('refresh', 'true');
googletag.adSlots["bannerInArticle"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,250], "bannerInArticle").setTargeting('pos', "300_article").setTargeting('refresh', 'true');
googletag.adSlots["bannerTakeover"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [300,600], "bannerTakeover").setTargeting('pos', "takeover");
googletag.adSlots["bannerFloor"] = googletag.defineSlot("/2441/Routes_Online/news/breaking-news", [1,1], "bannerFloor").setTargeting('pos', "floor");
googletag.adSlots["bannerSite"] = googletag.defineOutOfPageSlot("/2441/Routes_Online/news/breaking-news", "bannerSite");

		// Setup auto-refresh of ads
		adService.addEventListener('impressionViewable', function(e) {
			if (e.slot.getTargeting('refresh').toString() !== 'true') {
				return;
			}

			e.slot.setCollapseEmptyDiv(true);

			setTimeout(function() {
				adService.refresh([ e.slot ]);
			}, 45000);
		});

		// Setup ad rendered event
		adService.addEventListener('slotRenderEnded', function(e) {
			if (e.isEmpty) {
				return;
			}

			var el = document.getElementById(e.slot.getSlotElementId());

			if (el && !el.hasAttribute('data-banner')) {
				el.setAttribute('data-banner', 'rendered');
				el.className += ' isRendered';
			}
		});

		// Enable ad service
		googletag.enableServices();

		// Setup trigger for rendering ads
		var isLazyBanner = function (banner) {
			return /\bbanner-lazy\b/.test(banner.className);
		};

		var loadBanner = function (banner) {
			if (banner.id in googletag.adSlots === false) {
				return;
			}

			googletag.adSlots[banner.id].addService(adService);
			googletag.display(banner.id);
		};

		var banners = document.querySelectorAll('.banner');

		banners.forEach(function (banner) {
			if (!isLazyBanner(banner)) {
				loadBanner(banner);
			}
		});

		adService.enableLazyLoad({
			fetchMarginPercent: 100,
			renderMarginPercent: 0,
			mobileScaling: 2
		});

		banners.forEach(function (banner) {
			if (isLazyBanner(banner)) {
				loadBanner(banner);
			}
		});
	});
</script>
<!-- End DoubleClick by Google -->
	<!-- Google Interstitial Ads -->
<style>
	.gptHideContent {
		opacity: 0 !important;
	}
</style>

<script>
	function unhideMainContent() {
		var htmlRoot = document.documentElement;
		htmlRoot.className = htmlRoot.className.replace(/\s*gptHideContent/, '');
	}

	document.documentElement.className += ' gptHideContent';
</script>

<script src="https://static.routesonline.com/scripts/prestitial/ad-banner.js"></script>

<script>
	(function() {
		var isBlocked = window.xRokYeIsHL !== 'xRokYeIsHL';

		if (isBlocked) {
			unhideMainContent();
		} else {
			setTimeout(unhideMainContent, 3000);
		}
	})();

	googletag.cmd.push(function() {
		googletag.pubads().addEventListener('slotRenderEnded', function(e) {
			if (e.slot.getTargeting('pos').toString() === 'interstitial') {
				if (e.isEmpty) {
					unhideMainContent();
				} else {
					setTimeout(unhideMainContent, 1000);
				}
			}
		});
	});
</script>
<!-- End Google Interstitial Ads -->

	<!-- OneTrust Cookie Consent -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="en" data-domain-script="260c229d-9d0c-4000-a809-a46354b490d1"></script>

<script>
	function OptanonWrapper() {
		var allowPersonalised = /,C0004,/.test(OnetrustActiveGroups);

		if (typeof googletag !== 'undefined') {
			googletag.cmd.push(function() {
				googletag.pubads().setRequestNonPersonalizedAds(allowPersonalised ? 0 : 1);
				googletag.pubads().refresh();
			});
		}
	}
</script>
<!-- End OneTrust Cookie Consent -->
</head>

<body class="layout-default">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXW9JH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

				<div id="wl_flogop_div" hidden>https://static.routesonline.com/images/common/logo-gpt.png</div>
	
	<div id="bannerInterstitial" class="banner banner-interstitial"></div>
		
	<div id="bannerFloor" class="banner banner-floor"></div>

	<ul class="skipLinks">
	<li><a class="skipLinks_item" href="#navigation">Skip to navigation</a></li>
	<li><a class="skipLinks_item" href="#content">Skip to content</a></li>
</ul>
	
	<section class="informaBar">
	<div id="informaContent" class="informaBar_wrapper" hidden>
		<div class="informaBar_columns wrapper">
			<p class="informaBar_column">
				This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them.
				Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.
			</p>

			<div class="informaBar_column">
				<p>Routes is part of the Informa Markets Division of Informa PLC</p>

				<ul class="informaBar_list">
					<li class="informaBar_item informaBar_item-highlighted"><a rel="noopener" target="_blank" href="https://informa.com/">Informa PLC</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/about-us/">About Us</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/investors/">Investor Relations</a></li>
					<li class="informaBar_item"><a rel="noopener" target="_blank" href="https://informa.com/talent/">Talent</a></li>
				</ul>
			</div>
		</div>
	</div>

	<p class="informaBar_expandWrapper">
		<button id="informaExpand" class="informaBar_expand" type="button" aria-expanded="false">
			<img src="https://static.routesonline.com/images/common/informa-header.png" srcset="https://static.routesonline.com/images/common/informa-header@2x.png 2x" width="72" height="16" alt="About Informa" />
		</button>
	</p>
</section>
	<div id="siteHeader">
	<header class="siteHeader" role="banner">
		<div class="siteHeader_wrapper wrapper">
			<a class="siteLogo" href="https://www.routesonline.com/" title="Routes">
				<picture>
					<source type="image/svg+xml" srcset="https://static.routesonline.com/images/common/logo.svg" />
					<image src="https://static.routesonline.com/images/common/logo.png" width="180" height="37" alt="Routes logo" />
				</picture>
			</a>

						
			<nav id="navigation" role="navigation" class="mainNav leftFixed">
				<p class="notVisible">
					<strong>Menu Navigation:</strong>
				</p>

					<ul class="navMenu">
					<li class="navMenu_item">
									<a class="navMenu_link" href="https://www.routesonline.com/" data-event-tracking="navigation|home">Home</a>
				
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/events/" data-event-tracking="navigation|events">Events</a>
				
									<div class="subMenu_dropdown subMenu_dropdown-split">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/236/routes-world-2022/" data-event-tracking="navigation|events/rou22">Routes World 2022</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/239/takeoff-north-america-2022/" data-event-tracking="navigation|events/tona22">TakeOff North America 2022</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/242/routes-asia-2023/" data-event-tracking="navigation|events/ras23">Routes Asia 2023</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/238/routes-americas-2023/" data-event-tracking="navigation|events/ram23">Routes Americas 2023</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/241/routes-europe-2023/" data-event-tracking="navigation|events/reu23">Routes Europe 2023</a>
								</li>

																	</ul><ul class="subMenu_list">
																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/awards/" data-event-tracking="navigation|events/awards">Routes Awards</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/previous/" data-event-tracking="navigation|events/previous">Previous Events</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/future-hosting/" data-event-tracking="navigation|events/future-hosting">Interested in Hosting?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/events/register-now/" data-event-tracking="navigation|events/registration">Register Now</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/routes-360/" data-event-tracking="navigation|routes-360">Routes 360</a>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/" data-event-tracking="navigation|routes-360/introduction">What is Routes 360?</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/routes-360/" data-event-tracking="navigation|routes-360/members">Routes 360 Members</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/opportunities/" data-event-tracking="navigation|routes-360/opportunities">Route Opportunities</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/requests-for-proposals/" data-event-tracking="navigation|routes-360/proposals">Requests For Proposals</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/airline-briefings/" data-event-tracking="navigation|routes-360/airline-briefings">Airline Briefings</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/aviation-insights/" data-event-tracking="navigation|routes-360/insights">Resources</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/content/what-is-routes-360/help-centre/" data-event-tracking="navigation|routes-360/help-centre">Help Centre</a>
								</li>

																					</ul>
					</div>
							</li>
					<li class="navMenu_item subMenu">
									<a class="navMenu_link subMenu_title" href="https://www.routesonline.com/news/" data-event-tracking="navigation|news">News</a>
				
									<div class="subMenu_dropdown">
						<ul class="subMenu_list">
															<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/" data-event-tracking="navigation|news/latest-news">Latest News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/news/member-news/" data-event-tracking="navigation|news/community-news">Member News</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/routes-magazine/" data-event-tracking="navigation|news/magazine">Routes Magazine</a>
								</li>

																							<li class="subMenu_item">
									<a class="subMenu_link" href="https://www.routesonline.com/podcasts/" data-event-tracking="navigation|news/podcast">Routes Aviation Podcast</a>
								</li>

																					</ul>
					</div>
							</li>
			</ul>

				<button id="mainNavClose" class="closeLink mainNav_closeLink" type="button">
					<i class="icon-cross" aria-hidden="true"></i>
					<span class="notVisible">Close</span>
				</button>
			</nav>

			<section class="desktopHeader">
				<a class="button button-link button-iconOnly searchLinkAction" href="https://www.routesonline.com/search/">
					<i class="icon-search" aria-hidden="true"></i> <span>Search</span>
				</a>

									<a class="myAccountLink button button-standard" href="https://www.routesonline.com/login/">Login</a>
					<a class="button button-register" href="https://www.routesonline.com/register/">Create an account</a>
							</section>

			<section class="mobileHeader">
				<a class="mobileHeader_link searchLink searchLinkAction" href="https://www.routesonline.com/search/">
					<i class="icon-search" aria-hidden="true"></i> <span>Search</span>
				</a>

				<button class="mobileHeader_link menuLink" type="button">
					<i class="icon-list" aria-hidden="true"></i> <span>Menu</span>
				</button>

									<a class="mobileHeader_link myAccountLink" href="https://www.routesonline.com/login/">
						<i class="icon-user" aria-hidden="true"></i> <span>Login / Register</span>
					</a>
							</section>
		</div>
	</header>

	<section id="searchContainer" class="searchContainer">
		<div class="searchContainer_wrapper wrapper">
			<div class="searchContainer_form">
				<form class="siteSearch" method="get" action="https://www.routesonline.com/search/">
	<fieldset class="siteSearch_fieldset hideLegend">
		<legend>Search</legend>

		<label for="siteSearch" class="notVisible">Search:</label>
		<input id="siteSearch" class="siteSearch_input" type="search" name="query" placeholder="Enter keyword or IATA code..." />

		<button class="siteSearch_button" type="submit" title="Search">
			<i class="icon-search" aria-hidden="true"></i>
		</button>
	</fieldset>
</form>
			</div>

			<button id="searchContainerClose" class="searchContainer_closeLink closeLink" type="button" aria-label="Close">
				<i class="icon-cross" aria-hidden="true"></i>
			</button>
		</div>
	</section>
</div>

	<hr class="notVisible" />

	<div class="siteWrapper">
		
				
	<div id="bannerLeaderboard" class="banner banner-leaderboard banner-lazy mainBanner"></div>
		

		<main id="content" class="siteContent" role="main">
			
	<article class="wrapper">
		
			<header class="articleHeader">
				
	<h1 class="articleHeader_title">
		Korean Air To Resume Las Vegas Service
	</h1>

			<p class="articleHeader_strapline">
			<strong>The airline is also restarting two routes to Europe.</strong>
		</p>
	
			</header>
		

		<div class="articleWrapper">
			<div class="articleWrapper_content">
				
			<figure class="articleImage">
			<div class="articleImage_wrapper">
				<img src="https://static.routesonline.com/images/cached/newsarticle-298188-scaled-580x0.jpg" alt="" />

									<small class="articleImage_attribution">
						Credit: Joe Pries
					</small>
							</div>

					</figure>
	
	<div class="articleMeta">
		<section class="articleMeta_details">
				<p class="articleMeta_author">
		<strong>By Aaron Karp</strong>
	</p>

			<p class="articleMeta_posted">
				<span class="notVisible">Posted</span>
				<time datetime="2022-06-10 13:02">10 June 2022 13:02</time>
			</p>
		</section>

		
<section class="socialTools articleMeta_socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/298188/korean-air-to-resume-las-vegas-service/">
	<h2 class="notVisible">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F298188%2Fkorean-air-to-resume-las-vegas-service%2F&amp;text=Korean+Air+To+Resume+Las+Vegas+Service">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F298188%2Fkorean-air-to-resume-las-vegas-service%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F298188%2Fkorean-air-to-resume-las-vegas-service%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

		
			</ul>
</section>
	</div>

	
				
			<section class="articleContent">
			<!-- Article Start -->
			
				
	<div id="bannerInArticle" class="banner banner-inArticle banner-lazy"></div>

							<p><span>Korean Air plans to relaunch three long-haul routes in early July, including service to Las Vegas (LAS).</span></p>
<p><span>The Seoul Incheon (<a href="https://www.routesonline.com/airports/2437/incheon-international-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2437">ICN</a>)-LAS route will be operated 3X-weekly using an Airbus A330-200 starting July 10.</span></p>
<p><span>Before that, the SkyTeam carrier will resume flights from ICN to both Milan Malpensa (<a href="https://www.routesonline.com/airports/18068/milan-airports-sea/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=18068">MXP</a>) and Vienna (<a href="https://www.routesonline.com/airports/2527/vienna-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2527">VIE</a>) on July 1. Both routes will be operated 3X-weekly.</span></p>
<p><span>&ldquo;In restoring its global network to meet post-pandemic international travel demand, Korean Air will ramp up its operations by gradually resuming suspended routes,&rdquo; the airline said in a statement.</span></p>
<p><span>Additionally, Korean Air said it will boost flying on the already-restored ICN-London Heathrow (<a href="https://www.routesonline.com/airports/6444/heathrow-airport/" data-popup="https://www.routesonline.com/partials/profile-popup/?id=6444">LHR</a>) route to 5X-weekly from June 27.</span></p>
<p><span>Korean Air is in the process of attempting to </span><a class="" href="https://protect-us.mimecast.com/s/YbCHCgJxkgiqyjvxrINS4DR?domain=routesonline.com" target="_blank" rel="nofollow noopener" title="https://protect-us.mimecast.com/s/YbCHCgJxkgiqyjvxrINS4DR?domain=routesonline.com">merge with rival South Korean carrier Asiana Airlines</a><span>. When finalized, the merged carrier is expected to be one of the 10 largest airlines in the world. The proposed combination continues to await regulatory approval.</span></p>
						<!-- Article End -->

					</section>

		<footer class="articleFooter">
										<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">
				More from Milan Airports - SEA
			</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/298165/acv-sea-milan-partner-to-develop-direct-vietnam-italy-link/">
							ACV, SEA Milan Partner To Develop Direct Vietnam-Italy Link
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2022-06-07 09:55">7 June 2022 09:55</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/298113/air-canada-starts-new-milan-malpensa-service/">
							Air Canada Starts New Milan Malpensa Service
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2022-05-26 13:00">26 May 2022 13:00</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/298078/what-next-airlines-airports-look-beyond-summer/">
							What Next? Airlines, Airports Look Beyond Summer
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2022-05-20 09:18">20 May 2022 09:18</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airports/18068/milan-airports-sea/news/">View More</a></p>
		</section>
			<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">
				More from Vienna Airport
			</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/298137/kuwait-airways-to-serve-vienna/">
							Kuwait Airways To Serve Vienna
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2022-05-31 12:18">31 May 2022 12:18</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/298090/austrian-airlines-restores-los-angeles-service/">
							Austrian Airlines Restores Los Angeles Service
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2022-05-23 14:32">23 May 2022 14:32</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/297938/kuwaits-jazeera-airways-to-add-prague-and-vienna-to-network/">
							Kuwait’s Jazeera Airways To Add Prague And Vienna To Network
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2022-04-21 13:27">21 April 2022 13:27</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airports/2527/vienna-airport/news/">View More</a></p>
		</section>
			<section class="infoBlock relatedArticles">
			<h2 class="relatedArticles_title">
				More from Korean Air
			</h2>

			<ul class="relatedArticles_list">
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/297245/analysis-the-gradual-return-of-the-a380/">
							Analysis: The Gradual Return Of The A380
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-12-08 11:53">8 December 2021 11:53</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/297000/routes-in-brief-korean-air-air-nostrum-singapore-airlines-and-more/">
							Routes In Brief: Korean Air, Air Nostrum, Singapore Airlines And More
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-10-22 14:30">22 October 2021 14:30</time>
						</span>
					</li>
									<li class="relatedArticles_item">
						<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/295974/anas-a380s-set-to-return-on-hawaii-route/">
							ANA’s A380s set to return on Hawaii route
						</a>

						<span class="relatedArticles_posted">
							Posted <time datetime="2021-06-01 15:36">1 June 2021 15:36</time>
						</span>
					</li>
							</ul>

			<p><a class="button button-standard" href="https://www.routesonline.com/airlines/3905/korean-air/news/">View More</a></p>
		</section>
				
			
			
<section class="socialTools" data-sharing="https://www.routesonline.com/news/29/breaking-news/298188/korean-air-to-resume-las-vegas-service/">
	<h2 class="socialTools_title">Share this article</h2>

	<ul class="socialTools_links">
		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Twitter" class="socialIcon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F298188%2Fkorean-air-to-resume-las-vegas-service%2F&amp;text=Korean+Air+To+Resume+Las+Vegas+Service">
				<i class="icon-twitter" aria-hidden="true"></i> Twitter
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="Facebook" class="socialIcon facebook" href="https://www.facebook.com/dialog/share?app_id=144105899077669&amp;display=popup&amp;href=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F298188%2Fkorean-air-to-resume-las-vegas-service%2F&amp;redirect_uri=https%3A%2F%2Fwww.routesonline.com%2Fclose-popup.html">
				<i class="icon-facebook" aria-hidden="true"></i> Facebook
			</a>
		</li>

		<li class="socialTools_link">
			<a rel="popup noopener noreferrer" target="_blank" data-sharing-network="LinkedIn" class="socialIcon linkedIn" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F298188%2Fkorean-air-to-resume-las-vegas-service%2F">
				<i class="icon-linkedin" aria-hidden="true"></i> LinkedIn
			</a>
		</li>

					<li class="socialTools_link">
				<a rel="noopener noreferrer" target="_blank" data-sharing-network="Routesonline|Email" class="socialIcon" href="mailto:?body=https%3A%2F%2Fwww.routesonline.com%2Fnews%2F29%2Fbreaking-news%2F298188%2Fkorean-air-to-resume-las-vegas-service%2F&amp;subject=Korean%20Air%20To%20Resume%20Las%20Vegas%20Service">
					<i class="icon-mail" aria-hidden="true"></i> Email
				</a>
			</li>
		
					<li class="socialTools_link">
				<a data-sharing-network="Routesonline|Print" class="socialIcon" href="#" onclick="window.print();">
					<i class="icon-printer" aria-hidden="true"></i> Print
				</a>
			</li>
			</ul>
</section>

				<section class="infoBlock contentPromo">
		
		<h2 class="contentPromo_title">Sponsorship Brochure</h2>

		<p class="contentPromo_description">
							 Over 2,000 minutes of potential brand exposure to the world's leading and fastest-growing airlines. 
   
 Propel your organisation to the forefront of the route development community with our...
					</p>

		<p class="contentPromo_actions">
			<a class="button button-action" target="_blank" href="https://www.routesonline.com/reports/sponsorship-brochure-routes-world/?cid=promobox">
									Download Brochure
							</a>
		</p>
	</section>
				<section class="articleAuthor">
		<header class="articleAuthor_header">
			<div class="articleAuthor_headerItem">
									<img class="articleAuthor_image" src="https://static.routesonline.com/images/placeholders/user.png" width="70" height="70" alt="" />
							</div>

			<div class="articleAuthor_headerItem">
				<h2 class="articleAuthor_title">About The Author...</h2>

				<!-- Author Start -->
				<p class="articleAuthor_name">
					<strong itemprop="author">Aaron Karp</strong>

					
					
					<br />Contributing Editor, Aviation Week Network				</p>
				<!-- Author End -->
			</div>
		</header>

		
			</section>

					</footer>
	
			</div>

			
				<aside class="articleWrapper_sidebar">
					
				
	<div id="bannerTakeover" class="banner banner-takeover banner-lazy"></div>

					  	<section class="infoBlock relatedProfiles">
		<h2>Related Organisations</h2>

		<ul class="relatedProfiles_list">
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=18068" href="https://www.routesonline.com/airports/18068/milan-airports-sea/" title="Milan Airports - SEA">
						<img src="https://static.routesonline.com/images/cached/organisation-18068-scaled-200x80.png" alt="Milan Airports - SEA" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=2527" href="https://www.routesonline.com/airports/2527/vienna-airport/" title="Vienna Airport">
						<img src="https://static.routesonline.com/images/cached/organisation-2527-scaled-200x80.png" alt="Vienna Airport" />
					</a>
				</li>
							<li class="relatedProfiles_item">
					<a class="relatedProfiles_logo" data-popup="https://www.routesonline.com/partials/profile-popup/?id=3905" href="https://www.routesonline.com/airlines/3905/korean-air/" title="Korean Air">
						<img src="https://static.routesonline.com/images/cached/organisation-3905-scaled-200x80.png" alt="Korean Air" />
					</a>
				</li>
					</ul>
	</section>
		
			
	<div id="bannerMpu1" class="banner banner-mpu1 banner-lazy"></div>

					<section class="infoBlock relatedTags">
		<h2>Related Topics</h2>

		<ul class="tags">
							<li>
					<a href="https://www.routesonline.com/news/tagged/3055/korean-air/" title="Korean Air">
						Korean Air
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/450/las-vegas-harry-reid-international-airport/" title="Las Vegas Harry Reid International Airport">
						Las Vegas Harry Reid International...
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/132/incheon-international-airport-corporation/" title="Incheon International Airport Corporation">
						Incheon International Airport...
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/263/heathrow-airport/" title="Heathrow Airport">
						Heathrow Airport
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/4407/vienna-international-airport/" title="Vienna International Airport">
						Vienna International Airport
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/8167/sea-milan-airports/" title="SEA Milan Airports">
						SEA Milan Airports
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/7528/south-korea/" title="South Korea">
						South Korea
					</a>

									</li>
							<li>
					<a href="https://www.routesonline.com/news/tagged/7492/united-states-of-america-usa/" title="United States of America (USA)">
						United States of America (USA)
					</a>

									</li>
					</ul>
	</section>

			
	<div id="bannerMpu2" class="banner banner-mpu2 banner-lazy"></div>

			<section class="infoBlock relatedArticles">
		<h2>Related Stories</h2>

		<ul class="relatedArticles_list">
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/277051/korean-air-s18-changes-as-of-07feb18/">
						Korean Air S18 changes as of 07FEB18
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2018-02-07 04:30">7 February 2018 04:30</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/194622/korean-air-cargo-planned-s13-operations/">
						Korean Air Cargo Planned S13 Operations
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2013-04-18 05:00">18 April 2013 05:00</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/29/breaking-news/297385/routes-in-brief-rolling-daily-updates-wc-jan-17/">
						Routes In Brief: Rolling Daily Updates (W/C Jan. 17)
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2022-01-21 12:00">21 January 2022 12:00</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/253047/korean-air-s16-international-service-changes-as-of-27jan16/">
						Korean Air S16 International Service Changes as of 27JAN16
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2016-01-31 00:00">31 January 2016 00:00</time>
					</span>
				</li>
							<li class="relatedArticles_item">
					<a class="relatedArticles_link" href="https://www.routesonline.com/news/38/airlineroute/251581/korean-air-s16-international-service-changes-as-of-23oct15/">
						Korean Air S16 International Service Changes as of 23OCT15
					</a>

					<span class="relatedArticles_posted">
						Posted <time datetime="2015-10-23 04:00">23 October 2015 04:00</time>
					</span>
				</li>
					</ul>
	</section>
	
				</aside>
			
		</div>
	</article>

		</main>
	</div>

	<div id="backToTop" class="backToTop">
	<a href="#" title="Back to Top">Back to Top</a>
	<i class="icon-arrow-up" aria-hidden="true"></i>
</div>

<hr class="notVisible" />

<footer class="siteFooter" role="contentinfo">
	<section class="footerContent">
	<div class="wrapper">
		<div class="gridContainer gridContainer-4col">
						<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Events</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/236/routes-world-2022/">Routes World 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/239/takeoff-north-america-2022/">TakeOff North America 2022</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/242/routes-asia-2023/">Routes Asia 2023</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/238/routes-americas-2023/">Routes Americas 2023</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/events/241/routes-europe-2023/">Routes Europe 2023</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/awards/">Routes Awards</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">Routes 360</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/what-is-routes-360/">About Routes 360</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/airlines/">Airline Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/airports/">Airport Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/destinations/">Destination Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/routes-360/suppliers/">Supplier Members</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/opportunities/">Route Opportunities</a>
					</li>
							</ul>
		</div>
			<div class="gridContainer_item footerContent_column">
			<h2 class="footerContent_title h3">About Routes</h2>

			<ul class="footerContent_list">
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/">About Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/contact-us/">Contact Us</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/meet-the-team/">Meet The Team</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/news/tagged/2046/press-release/">Press Releases</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/media-centre/">Media Centre</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/charity-partnerships/">Charity Partnerships</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/content/about-routes/sustainability/">Sustainability</a>
					</li>
									<li class="footerContent_item">
						<a href="https://www.routesonline.com/sitemap/">Sitemap</a>
					</li>
							</ul>
		</div>
	
			<div class="gridContainer_item footerContent_column">
				<h2 class="footerContent_title h3">Follow Us</h2>

				<h2 class="notVisible">Connect With Us</h2>

<ul class="footerContent_socialLinks">
	<li class="footerContent_socialLink">
		<a class="socialIcon linkedIn-link" href="https://www.linkedin.com/company/routes" title="LinkedIn">
			<i class="icon-linkedin" aria-hidden="true"></i> <span>LinkedIn</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon twitter-link" href="https://twitter.com/routesonline" title="Twitter">
			<i class="icon-twitter" aria-hidden="true"></i> <span>Twitter</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon facebook-link" href="https://www.facebook.com/RoutesonlineUBM" title="Facebook">
			<i class="icon-facebook" aria-hidden="true"></i> <span>Facebook</span>
		</a>
	</li>

	<li class="footerContent_socialLink">
		<a class="socialIcon youTube-link" href="https://www.youtube.com/user/routesonline1" title="YouTube">
			<i class="icon-youtube" aria-hidden="true"></i> <span>YouTube</span>
		</a>
	</li>
</ul>

				<p class="footerContent_logo">
					<a rel="noopener" target="_blank" href="https://aviationweek.com">
						<img src="https://static.routesonline.com/images/common/aviation-week-white.png" width="180" alt="Aviation Week Network logo" />
					</a>
				</p>
			</div>
		</div>
	</div>
</section>
	<section class="footerLegal">
	<div class="footerLegal_wrapper wrapper">
		<a class="footerLegal_logo" rel="noopener" target="_blank" href="http://www.informamarkets.com">
			<img src="https://static.routesonline.com/images/common/informa-markets.png" srcset="https://static.routesonline.com/images/common/informa-markets@2x.png 2x" width="266" height="53" alt="Informa Markets logo" />
		</a>

		<p class="footerLegal_content">
			<small>Copyright &copy; 2022. All rights reserved. Informa Markets, a trading division of Informa PLC.</small>
		</p>
	</div>
</section>
	<section class="footerCorporate">
	<h2 class="notVisible">Corporate Links</h2>

	<div class="wrapper">
		<ul class="footerCorporate_list">
			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/accessibility.html">Accessibility</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/privacy-policy.html">Privacy Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a href="https://www.routesonline.com/content/cookie-policy/">Cookie Policy</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/terms-of-use.html">Terms Of Use</a>
			</li>

			<li class="footerCorporate_item">
				<a rel="noopener" target="_blank" href="https://www.informamarkets.com/en/visitor-terms-and-conditions.html">Visitor Terms And Conditions</a>
			</li>
		</ul>
	</div>
</section>
</footer>
	
			<script>
			var Config = {"frontBase":"https:\/\/www.routesonline.com","staticBase":"https:\/\/static.routesonline.com","cacheVersion":"20220526"};
		</script>
	
	
	<!--[if (gt IE 8) | (IEMobile)]><!-->
<script src="https://www.gstatic.com/charts/loader.js"></script>
<script src="https://static.routesonline.com/scripts/Config.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/cached/en/MultiLingual.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-core.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/vendor/mootools-more.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/vendor/powertools.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/vendor/cerabox.min.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/classes/Tabr.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentScroller.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/classes/ContentSlider.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/classes/PopupDialog.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/classes/InfoPopup.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/classes/Timer.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/Site.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/modules/SiteCharts.js?ver=20220526"></script>
<script src="https://static.routesonline.com/scripts/modules/News.js?ver=20220526"></script>
<!--<![endif]-->

</body>
</html>
